<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Растительный человек</title>
<meta name="Description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях м ">
<meta name="Keywords" content="Растительный,человек,Растительный,Человек,что от нас скрывали,Тайны цивилизации, нло видео, нло, пришельцы, инопланетяне фото, фото нло, статьи об нло">

	
		
	<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NLONews.ru - Тайны цивилизации &raquo; Лента" href="http://nlonews.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="NLONews.ru - Тайны цивилизации &raquo; Лента комментариев" href="http://nlonews.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="NLONews.ru - Тайны цивилизации &raquo; Лента комментариев к &laquo;Растительный человек&raquo;" href="http://nlonews.ru/?feed=rss2&#038;p=29458" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":null}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://nlonews.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1,84' type='text/css' media='all' />
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях можно видеть божество, восседающее в кроне древа. Т..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Растительный человек" /> 
<meta property="og:description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях можно видеть божество, восседающее в кроне древа. Т..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type="text/javascript" src="http://nlonews.ru/wp-content/plugins/asynchronous-javascript/js/head.load.min.js"></script><script type="text/javascript">head.js({"concatemoji": "http://nlonews.ru/wp-includes/js/wp-emoji-release.min.js?ver=4.7"},{"jquery-core": "http://nlonews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4"},{"jquery-migrate": "http://nlonews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"},{"jquery": ""},{"googlemaps": "http://maps.google.com/maps/api/js?sensor=false&ver=3"},{"new_window_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/share-buttons.js?ver=4.7"},{"googleplus_script": "https://apis.google.com/js/plusone.js?ver=4.7"},{"vk_share_button_api_script": "http://vkontakte.ru/js/api/share.js?11&ver=4.7"},{"vk_like_button_api_script": "http://userapi.com/js/api/openapi.js?34&ver=4.7"},{"odkl_share_button_api_script": "http://stg.odnoklassniki.ru/share/odkl_share.js?ver=4.7"},{"odkl_init_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/odkl_init.js?ver=4.7"},{"mailru_share_button_api_script": "http://cdn.connect.mail.ru/js/share/2/share.js?ver=4.7"},{"twitter_button_api_script": "http://platform.twitter.com/widgets.js?ver=4.7"},{"google_button_api_script": "http://www.google.com/buzz/api/button.js?ver=4.7"});</script><link rel='https://api.w.org/' href='http://nlonews.ru/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nlonews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nlonews.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В очень многих преданиях присутствует упоминание о некоей старшей расе, которая некогда населяла Землю' href='http://nlonews.ru/?p=29446' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://nlonews.ru/?p=29458" />
<link rel='shortlink' href='http://nlonews.ru/?p=29458' />
<link rel="alternate" type="application/json+oembed" href="http://nlonews.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnlonews.ru%2F%3Fp%3D29458" />
<link rel="alternate" type="text/xml+oembed" href="http://nlonews.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnlonews.ru%2F%3Fp%3D29458&#038;format=xml" />
<link rel="shortcut icon" href="/wp-content/uploads/konquest_8535.ico" type="image/x-icon" /><!-- Favicon --><!-- <meta name="NextGEN" version="2.1.62" /> -->

<meta name="keywords" content="Растительный, Человек" />
<meta name="description" content="Растительный человек - У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и пер..." />
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях можно видеть божество, восседающее в кроне древа. Т..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Растительный человек" /> 
<meta property="og:description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях можно видеть божество, восседающее в кроне древа. Т..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<link rel="shortcut icon" href="http://nlonews.ru/wp-content/themes/photopress/images/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://feeds.feedburner.com/nlonews/rss" />
			
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/index.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen and (min-width:1024px)" />
				<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/ie.css" type="text/css" media="screen" />
				<![endif]-->
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/mobile.css" type="text/css" media="screen and (min-width:240px) and (max-width:639px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/tablet.css" type="text/css" media="screen and (min-width:640px) and (max-width:1023px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/style.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/shortcode.css" type="text/css" media="screen, projection" />
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/superfish.js?ver=3.3.1"></script>
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/smthemes.js?ver=1622"></script>
				<script src="http://nlonews.ru/wp-content/themes/photopress/js/jquery.cycle.all.js" type="text/javascript"></script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
	<style type="text/css">
			</style>
		<script type="text/javascript">
		jQuery(document).ready(function() {

						jQuery(document).ready(function() {
	jQuery('.fp-slides').cycle({
		fx: 'fade',
		timeout: 3000,
		delay: 0,
		speed: 1000,
		next: '.fp-next',
		prev: '.fp-prev',
		pager: '.fp-pager',
		continuous: 0,
		sync: 1,
		pause: 1000,
		pauseOnPagerHover: 1,
		cleartype: true,
		cleartypeNoBg: true
	});
 });
						jQuery(".menus .children").addClass('sub-menu');
			
							if ( jQuery(document).width() > 639 ) jQuery(function(){ 
	jQuery('ul.menus').superfish({ 
	onBeforeShow: function(){ this.css('marginLeft','20px'); },
 animation: {'marginLeft':'0px',opacity:'show'},		
								autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800                });
            });
						jQuery('textarea#comment').each(function(){
				jQuery(this).attr('name','c4223');
			});
			jQuery('.feedback input').each(function(){
				jQuery(this).attr('name','c4223['+jQuery(this).attr('name')+']');
			});
			jQuery('.feedback textarea').each(function(){
				jQuery(this).attr('name','c4223['+jQuery(this).attr('name')+']');
			});
		});
	</script>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://nlonews.ru/wp-content/ngg_styles/nggallery.css?ver=2.1.62' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-29458 single-format-standard  content-r" layout='2'>
<div id='scrollUp'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/arrow-up.png' alt='Up' title='Scroll window up' /></div>
<div id='header'>
	<div class='container clearfix'>
		
		
		<div id='secondarymenu-container'>
			<div id="logo">
								<a href='http://nlonews.ru/'><img src='http://nlonews.ru/wp-content/themes/photopress/images/logo.png' class='logo' alt='NLONews.ru &#8211; Тайны цивилизации' title="NLONews.ru &#8211; Тайны цивилизации" /></a>
						
						</div>
			
			<div class="menusearch" title="">
				 
<div class="searchform" title="">
    <form method="get" ifaviconffd="searchform" action="http://nlonews.ru/"> 
		<input type='submit' value='' class='searchbtn' />
        <input type="text" value="Поиск" class='searchtxt' 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Поиск';}"  
            onfocus="if (this.value == 'Поиск') {this.value = '';}" 
        />
		
    </form>
</div><!-- #search -->			</div>
			
			<div id='menu-box'>
			<div id='secondarymenu'>
				<div class="menu-topmenu-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d1%82%d0%be%d0%bf" class="menus menu-topmenu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://nlonews.ru/">Главная</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://nlonews.ru/?page_id=187">Контакты</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1024"><a href="http://feeds.feedburner.com/nlonews/rss">RSS</a></li>
</ul></div>			</div>
			</div>
			
		</div>
		
		
		
		<div id='mainmenu-container'>
			<div id='mainmenu'>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menus menu-primary"><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://nlonews.ru/?cat=6">НЛО</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://nlonews.ru/?cat=5">Части света</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://nlonews.ru/?cat=9">Новости</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1022"><a href="http://nlonews.ru/?cat=603">что от нас скрывали</a></li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://nlonews.ru/?cat=1">Политика</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://nlonews.ru/?cat=1058">Интересное в мире</a></li>
<li id="menu-item-6185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6185"><a href="http://nlonews.ru/?cat=3495">Галлерея</a></li>
</ul></div>			</div>
		</div>	
		
					<div class='slider-container'>
								<div class="slider">
					<div class="fp-slides">
													<div class="fp-slides-items fp-first">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=6" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/1.jpg" alt="НЛО" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=6" title="">НЛО</a></h3>
																														<p>Виды и типы тарелок, а также их обитатели 
																					<a class="fp-more" href="http://nlonews.ru/?cat=6"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=603" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/8.jpg" alt="Что от нас скрывали" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=603" title="">Что от нас скрывали</a></h3>
																														<p>То что от нас скрывали - любопытные факты, загадки истории, мир неопознанного  
																					<a class="fp-more" href="http://nlonews.ru/?cat=603"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=5" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/7.jpg" alt="Части света" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=5" title="">Части света</a></h3>
																														<p>Части света - об местах силы и аномалий 
																					<a class="fp-more" href="http://nlonews.ru/?cat=5"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=9" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/5.jpg" alt="Новости" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=9" title="">Новости</a></h3>
																														<p>Новости из мира космоса, репортажи с места событий 
																					<a class="fp-more" href="http://nlonews.ru/?cat=9"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
												</div>
					<div class="fp-prev-next-wrap">
						<div class="fp-prev-next">
							<a href="#fp-next" class="fp-next"></a>
							<a href="#fp-prev" class="fp-prev"></a>
						</div>
					</div>
					<div class="fp-nav">
						<span class="fp-pager">&nbsp;</span>
					</div>  
					<div class='bground'></div>
				</div>
				
							</div>		
	</div>
</div>

<div id='content-top' class='container'></div>
<div id='content'>
	<div class='container clearfix'>
	<div class='sidebar right clearfix'>
		 <div id="categories-2" class="widget widget_categories"><div class="inner"><div class="caption"><h3>Рубрики</h3></div>		<ul>
	<li class="cat-item cat-item-3495"><a href="http://nlonews.ru/?cat=3495" title="галлерея">Галлерея</a> (2)
</li>
	<li class="cat-item cat-item-1058"><a href="http://nlonews.ru/?cat=1058" title="Интересное в мире">Интересное в мире</a> (73)
</li>
	<li class="cat-item cat-item-6"><a href="http://nlonews.ru/?cat=6" >НЛО</a> (114)
</li>
	<li class="cat-item cat-item-9"><a href="http://nlonews.ru/?cat=9" title="новости">новости</a> (2 762)
</li>
	<li class="cat-item cat-item-1662"><a href="http://nlonews.ru/?cat=1662" title="Обо всем">Обо всем</a> (86)
</li>
	<li class="cat-item cat-item-1"><a href="http://nlonews.ru/?cat=1" title="Политика">Политика</a> (14)
</li>
	<li class="cat-item cat-item-5"><a href="http://nlonews.ru/?cat=5" >Части света</a> (4)
</li>
	<li class="cat-item cat-item-603"><a href="http://nlonews.ru/?cat=603" title="что от нас скрывали">что от нас скрывали</a> (2 291)
</li>
		</ul>
</div></div><div id="execphp-4" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама</h3></div>			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo адапт -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="2755863201"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="inner">		<div class="caption"><h3>Свежие записи</h3></div>		<ul>
					<li>
				<a href="http://nlonews.ru/?p=29462">Тайна Пермского великана Полюда</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=29458">Растительный человек</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=29453">Был ли Йода Средневековым Монахом?</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=29451">В Германии наградили россиянина, предотвратившего ядерную войну</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=29449">В Мьянме спустя 16 лет раскрыли &#8220;легенду&#8221; о кладбище самолетов времен Второй мировой</a>
						</li>
				</ul>
		</div></div>		<div id="ngg-images-2" class="widget ngg_images"><div class="inner"><div class="hslice" id="ngg-webslice"><div class="entry-title caption"><h3>Gallery</h3></div><div class="ngg-widget entry-content">
            <a href="http://nlonews.ru/wp-content/uploads/2014/06/1402267862_DISCL0SUR3-VIDEO-INTRO-CONTEST-Watch-This-For-Details.jpg"
           title=" "
           data-image-id='2855'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1402267862_discl0sur3-video-intro-contest-watch-this-for-details"
                 alt="1402267862_discl0sur3-video-intro-contest-watch-this-for-details"
                 src="http://nlonews.ru/wp-content/uploads/2014/06/thumbs/thumbs_1402267862_DISCL0SUR3-VIDEO-INTRO-CONTEST-Watch-This-For-Details.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/06/1402268763_Zagadki-podzemnogo-Kryma_8.jpg"
           title=" "
           data-image-id='2874'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1402268763_zagadki-podzemnogo-kryma_8"
                 alt="1402268763_zagadki-podzemnogo-kryma_8"
                 src="http://nlonews.ru/wp-content/uploads/2014/06/thumbs/thumbs_1402268763_Zagadki-podzemnogo-Kryma_8.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/06/1402391702_thumb_Levshi-potomkami-levorukih-prishel-cev.jpg"
           title=" "
           data-image-id='2898'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1402391702_thumb_levshi-potomkami-levorukih-prishel-cev"
                 alt="1402391702_thumb_levshi-potomkami-levorukih-prishel-cev"
                 src="http://nlonews.ru/wp-content/uploads/2014/06/thumbs/thumbs_1402391702_thumb_Levshi-potomkami-levorukih-prishel-cev.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/07/1404367741_Budushee-napisano-na-nashih-ladonyah_3.jpg"
           title=" "
           data-image-id='3066'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1404367741_budushee-napisano-na-nashih-ladonyah_3"
                 alt="1404367741_budushee-napisano-na-nashih-ladonyah_3"
                 src="http://nlonews.ru/wp-content/uploads/2014/07/thumbs/thumbs_1404367741_Budushee-napisano-na-nashih-ladonyah_3.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/09/1411157882_Zagadka-propavshego-na-23-goda-korablya-Mal-boro_3.jpg"
           title=" "
           data-image-id='4226'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1411157882_Zagadka-propavshego-na-23-goda-korablya-Mal-boro_3"
                 alt="1411157882_Zagadka-propavshego-na-23-goda-korablya-Mal-boro_3"
                 src="http://nlonews.ru/wp-content/uploads/2014/09/thumbs/thumbs_1411157882_Zagadka-propavshego-na-23-goda-korablya-Mal-boro_3.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/03/1395433804_Energiya-olimpiiyskoiy-mysli_2.jpg"
           title=" "
           data-image-id='4552'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1395433804_Energiya-olimpiiyskoiy-mysli_2"
                 alt="1395433804_Energiya-olimpiiyskoiy-mysli_2"
                 src="http://nlonews.ru/wp-content/uploads/2014/03/thumbs/thumbs_1395433804_Energiya-olimpiiyskoiy-mysli_2.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/04/1398134881_Na-Saturne-i-Yupitere-idut-almaznye-dozhdi_1.jpg"
           title=" "
           data-image-id='4916'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1398134881_Na-Saturne-i-Yupitere-idut-almaznye-dozhdi_1"
                 alt="1398134881_Na-Saturne-i-Yupitere-idut-almaznye-dozhdi_1"
                 src="http://nlonews.ru/wp-content/uploads/2014/04/thumbs/thumbs_1398134881_Na-Saturne-i-Yupitere-idut-almaznye-dozhdi_1.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/05/1401277502_thumb_Dvorec-ne-pohozhiiy-ni-na-chto.jpg"
           title=" "
           data-image-id='5199'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1401277502_thumb_Dvorec-ne-pohozhiiy-ni-na-chto"
                 alt="1401277502_thumb_Dvorec-ne-pohozhiiy-ni-na-chto"
                 src="http://nlonews.ru/wp-content/uploads/2014/05/thumbs/thumbs_1401277502_thumb_Dvorec-ne-pohozhiiy-ni-na-chto.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></div></div><div id="archives-2" class="widget widget_archive"><div class="inner"><div class="caption"><h3>Архивы</h3></div>		<ul>
			<li><a href='http://nlonews.ru/?m=201701'>Январь 2017</a></li>
	<li><a href='http://nlonews.ru/?m=201612'>Декабрь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201611'>Ноябрь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201610'>Октябрь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201609'>Сентябрь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201608'>Август 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201607'>Июль 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201606'>Июнь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201605'>Май 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201604'>Апрель 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201603'>Март 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201602'>Февраль 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201601'>Январь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201512'>Декабрь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201511'>Ноябрь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201510'>Октябрь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201509'>Сентябрь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201508'>Август 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201507'>Июль 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201506'>Июнь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201505'>Май 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201504'>Апрель 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201503'>Март 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201502'>Февраль 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201501'>Январь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201412'>Декабрь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201411'>Ноябрь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201410'>Октябрь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201409'>Сентябрь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201408'>Август 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201407'>Июль 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201406'>Июнь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201405'>Май 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201404'>Апрель 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201403'>Март 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201402'>Февраль 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201401'>Январь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201312'>Декабрь 2013</a></li>
	<li><a href='http://nlonews.ru/?m=201311'>Ноябрь 2013</a></li>
	<li><a href='http://nlonews.ru/?m=201310'>Октябрь 2013</a></li>
	<li><a href='http://nlonews.ru/?m=201306'>Июнь 2013</a></li>
	<li><a href='http://nlonews.ru/?m=201305'>Май 2013</a></li>
		</ul>
		</div></div><div id="execphp-3" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Дружественные сайты</h3></div>			<div class="execphpwidget"><p> <noindex><a href="http://www.compromat.ru" >Компромат.Ru ®</a><br />
<a href="http://www.carinf.ru/">Новости велоспорта </a><br />
<a href="http://www.bar-family.ru/">Street Workout </a><br />
</noindex></p>
</div>
		</div></div><div id="meta-2" class="widget widget_meta"><div class="inner"><div class="caption"><h3>Кабинет</h3></div>			<ul>
			<li><a href="http://nlonews.ru/wp-login.php?action=register">Регистрация</a></li>			<li><a href="http://nlonews.ru/wp-login.php">Войти</a></li>
			<li><a href="http://nlonews.ru/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> записей</a></li>
			<li><a href="http://nlonews.ru/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> комментариев</a></li>
			<li><a href="https://ru.wordpress.org/" title="Сайт работает на WordPress &#8212; современной персональной платформе для публикаций.">WordPress.org</a></li>			</ul>
			</div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="inner"><div class="caption"><h3>Свежие комментарии</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=29097#comment-30155">Над Москвой, Беларусью и Украиной пролетели метеориты</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://нет' rel='external nofollow' class='url'>Николай</a></span> к записи <a href="http://nlonews.ru/?p=16721#comment-29438">Ньютон, масоны и инопланетяне</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=27817#comment-29085">Загадка древних подземных тоннелей</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=27928#comment-29084">Челябинский метеорит был искусственным</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://котлывомске.рф' rel='external nofollow' class='url'>Роман</a></span> к записи <a href="http://nlonews.ru/?p=18834#comment-28478">Забайкалье &#8211; прародина индейцев?</a></li></ul></div></div><div id="text-2" class="widget widget_text"><div class="inner"><div class="caption"><h3>Социальные сети</h3></div>			<div class="textwidget"><!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script></div>
		</div></div><div id="text-6" class="widget widget_text"><div class="inner"><div class="caption"><h3>Виджет Яндекс</h3></div>			<div class="textwidget"><div style="overflow: hidden;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank"><img style="float: left; padding: 0 10px 10px 0;" src="http://wi.yandex.net/02/68/t-157791.jpg" alt="" border="0"/></a><div style="margin:7px 0 0 160px;"><h3 style="margin-top: 0px;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank" style="color:#000;">NLONews.ru - Тайны цивилизации</a></h3><p>новости уфо, видео пришельцы, все о конце света</p><a style="display: block; margin-top: 0.5em;border:none;" target="_blank" href="http://www.yandex.ru?add=157791&amp;from=promocode"><img border="0" src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс"/></a></div></div></div>
		</div></div><div id="execphp-2" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама:</h3></div>			<div class="execphpwidget"> 

</div>
		</div></div><div id="text-3" class="widget widget_text"><div class="inner"><div class="caption"><h3>Счетчики</h3></div>			<div class="textwidget"><noindex>





<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23301280 = new Ya.Metrika({id:23301280,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23301280" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2954793"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2954793/">
<img src="http://counter.rambler.ru/top100.cnt?2954793" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

</noindex></div>
		</div></div>	</div>		 <div id="main_content">  <dl class='articles'>
			<dt id="post-29458" class="post-29458 post type-post status-publish format-standard has-post-thumbnail hentry category-chto-ot-nas-skryvali tag-Rastitel-nyiy tag-Chelovek">
			<h1>Растительный человек</h1>
						<p>08.01.2017 <img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/category.png"><a href="http://nlonews.ru/?cat=603" rel="category">что от нас скрывали</a>			<img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/comments.png">&nbsp;<span class="meta_comments"><a href="http://nlonews.ru/?p=29458#respond"> Нет комментариев</a></span></p>
		</dt>
		<dd>
			<p><span id="more-29458"></span><!--noteaser--><center><a href="http://nlonews.ru/wp-content/uploads/2016/12/1480906801_Rastitel-nyiy-chelovek.jpg" title="Растительный человек" target="_blank"><img src="http://nlonews.ru/wp-content/uploads/2016/12/1480906801_thumb_Rastitel-nyiy-chelovek.jpg" title="Растительный человек" alt="Растительный человек" width="326" height="360" vspace="10" hspace="10" /></a></center><br />У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях можно видеть божество, восседающее в кроне древа. Так, согласно древнегреческой легенде, бог плодородия Адонис появился из ствола мироносного дерева, чудесным образом раскрывшегося на десятом месяце созревания плода.</p>
<p>Если допустить, что верна теософская концепция сотворения человека и животных, то в качестве рабочей версии можно предположить, что первый человек вырос не где-нибудь, а… на дереве.</p>
<p>Как известно, растения — очень древние живые организмы: их окаменевшие остатки находят еще в докембрии (свыше 600 млн лет назад). Присмотревшись к морфологии дерева, мы с удивлением обнаружим, что дерево похоже на кровеносную систему плаценты животных. Сама плацента, с пронизывающими ее многочисленными кровеносными сосудами, похожа на корневую систему. Ствол можно уподобить пуповине, а древесный плод — плоду, зреющему в утробе матери. Сходство не только внешнее, но и функциональное: например, на фруктовом дереве зреют плоды, из которых при благоприятном стечении обстоятельств появятся новые деревья. Плод человека, когда родится на свет и вырастет, породит нового человека. Однако, в отличие от древесного плода, плод, зреющий в утробе матери, представлен, как правило, в единственном числе, реже — во множественном. На дереве же зреет сразу множество плодов.</p>
<p>Основное отличие дерева от плаценты состоит в том, что в утробе созревает маленький человечек, вполне узнаваемый и отождествляемый со взрослым. На дереве появляются плоды, которые лишь с большим допущением можно отождествить с ранней стадией развития человеческого эмбриона — бластулой.</p>
<p><a href="http://nlonews.ru/wp-content/uploads/2016/12/1480906801_Rastitel-nyiy-chelovek_1.png" title="Растительный человек" target="_blank"><img src="http://nlonews.ru/wp-content/uploads/2016/12/1480906801_thumb_Rastitel-nyiy-chelovek_1.png" title="Растительный человек" alt="Растительный человек" width="261" height="360" vspace="10" hspace="10" /></a></p>
<p>Возможно, современные деревья, а также их ископаемые аналоги, которые в виде окаменелостей стали известны палеоботаникам (псилофиты, плауны, хвощи, папоротники и т. д.) являются лишь недоразвитой формой древних деревьев, о которых ничего не известно современной науке. Возможно, древние деревья были более продуктивны, и на их ветвях вызревали не только начальные эмбриональные формы, похожие на бластулу, но и плоды, похожие на поздние эмбрионы человека. Об этом мы лишь догадываемся. Как бы то ни было, представим себе вслед за древними людьми — нашими предками, что первые люди, как яблоки и груши, росли на деревьях (рождались вполне зрелыми, не то что «недоразвитые» младенцы современных людей: скованные тесной утробой, они рождаются незрелыми и лишь к трем годам приобретают нужные физиологические параметры). Созрев, они выкарабкивались из опутывающей их плодовой оболочки и прыгали на землю. Может быть, в этом им помогали товарищи, раньше других появившиеся на свет Божий… Условно назовём этих первых людей растительными людьми.</p>
<p>Можно предположить о растительных людях следующее: они не были похожи на современных людей — ведь растения обладают удивительной способностью преобразовывать солнечный свет и воду в питательные вещества (фотосинтез). Возможно, у них не было желудочно-кишечного тракта или он был устроен как-то иначе. Как растения-плаценты, их породившие, они способны к синтезу питательных веществ, следовательно, не нуждаются в твердой пище, им не нужны зубы и глотка. Это воистину «солнечные люди», питающиеся энергией солнца и влагой. Возможно, эти первые в истории нашей планеты существа и «надышали» нам атмосферу, переработав изрядное количество углекислого газа в кислород.</p>
<p>Если в наших рассуждениях есть рациональное зерно и оно соответствует действительности, то первые люди не нуждались в материнской утробе — зрели не где-нибудь, а прямо на древе жизни. Очень может быть, что растительные люди были гермафродитами, а древо жизни размножалось отводами или посредством корневой системы. При вегетативном способе размножения дочернее существо является генетической копией родителя. Возможно, растительные люди также являлись клонами друг друга и им не было нужды прибегать к половому размножению…</p>
<p>В убеждении, что такое вполне могло быть, нас укрепляют и другие примеры из мира растений и животных. Например, грибы хотя и похожи на растения, но таковыми не являются. Плодовое тело гриба в еще большей степени, чем растительный плод, похоже на эмбрион человека и животного. Ножку, по которой поступают питательные вещества из почвы, можно уподобить пуповине, а шляпку, под которой зреют споры, — телу зародыша. При этом грибница похожа на кровеносные сосуды плаценты, по которым к эмбриону поступает материнская кровь. Грибы имеют «корни», состоящие из длинных тонких нитей — мицелия. Они, в отличие от растений не способны сами синтезировать питание и потому питаются готовыми веществами, вытягивая их из почвы. Грибы — белковые живые существа, и это сближает их с современными людьми и животными. Недаром в одной древнегреческой легенде говорится о том, что Зевс-громовержец за многочисленные преступления наказал своих детей — сверг их с неба и ударом молнии превратил в грибы. В самом деле, грибам, какими бы большими они ни вырастали, не дано превратиться в плод человека. Из-под шляпки зрелого гриба высыпаются споры, которыми порождаются новые поколения грибов. При этом гриб остается грибом и в человека не превращается. Однако так было далеко не всегда. Кто поручится, что неизвестные нам предки грибов не разгуливали в далекую протерозойскую эру по земле на двух, а то и на четырех ногах, примерно как мы или животные?</p>
<p><a href="http://nlonews.ru/wp-content/uploads/2016/12/1480906801_Rastitel-nyiy-chelovek_2.png" title="Растительный человек" target="_blank"><img src="http://nlonews.ru/wp-content/uploads/2016/12/1480906801_thumb_Rastitel-nyiy-chelovek_2.png" title="Растительный человек" alt="Растительный человек" width="480" height="348" vspace="10" hspace="10" /></a></p>
<p><b>Вот, что писали в Вестнике Европы, 1806г:</b></p>
<p>Многим известно, что грибы иногда вырастают на переломе кости, на ранах и на вередах, а особливо на тряпочках, употребляемых для перевязывания ран. Мери и Лемери издали свои замечания о сем предмете; г. Клане, лекарь перпиньянский, также написал о том весьма любопытное рассуждение; г. Бурдело, лекарь восточной перинейской армии, недавно был очевидцем подобного феномена, в чем ссылается более нежели на двухсот свидетелей. Но удивительнейшее изо всех доселе бывших происшествий, есть случившееся незадолго перед сим в нарбоннской больнице, где доктор Пи и лекарь Каффор (сын) видели, как натура превращает животное существо в растительное.</p>
<p>Кабанис описал явление, замеченное Франклином в лесах северной Америки. Там водится некоторая птица, у которой на локтях крыльев бывает по одному рогообразному наросту; по смерти птицы, сии наросты превращаются в зародыши и дают из себя стебли, кои сперва питаются соком трупа, потом пускают корни в землю, и растут как обыкновенные травы.</p>
<p>Приступим к делу. Один колодник, хотевший уйти из нарбоннской тюрьмы, упал с третьего жилья на мостовую, и переломил себе ногу, ниже колена. Его отнесли в больницу. Г. Каффор принужден был отпилить высунувшуюся наружу часть кости, которую не мог вставить в надлежащее место. На самом переломе сделалось множество небольших ран, от выдавшихся острых концов кости. Снаряд приготовлен таким образом чтобы можно было перевязывать раны. Через месяц, открывая больного, лекарь почувствовал отвратительный запах, похожий на тот, какой бывает от земли, недавно взрытой. Спустя еще месяц, г. Каффор увидел между лубками и тряпочками несколько выросших грибов разной величины и множество таких, которые только что начинали появляться. Они имели белую ножку, пирамидальную черную головку с черными же полосками, которые соединялась с верхнею частью ствола. По-видимому сии грибы принадлежат к роду, известному под следующими признаками, по описанию Линнея: Agaricus simerarius, stipatitus, pineo campanulato lacero, lamellis nigris lateralirer flexuosis, stipite sistuloso. Грибы сняты; материя с некоторого времени сделалась сукровичною и едкою. Весьма удивительно, что поверхность всей ноги (ниже колена) покрылась землистым слоем, черноватым, лоснящимся, толстым и столь крепким, что едва можно было отделять его с помощью железной лопатки; этот слой опять нарастал, и каждый раз толще.</p>
<p>В продолжение недели грибы вырастали между лубками и тряпочками. Как же изумился г. Каффор, нашед их между телом и обвязкою! Грибы появлялись в таком множестве, что лекарь всякий раз при перевязке снимал их до двадцати; по большей части они длиною были около трех дюймов. Это продолжалось до совершенного выздоровление больного.</p>
<p>Итак, грибы выростали на теле живого человека! Г. Бульйон-Лагранж, раздробляя разные породы грибов, нашел, что составные их части суть: нашатырь, соль известковая и вещество животное, — и потому причислил их к растениям, имеющим свойство животное. Явление, о котором здесь говорится — сей переход от животности к растительности — снова обратит на себя внимание ученых, которые конечно постараются изъяснить его. Осмелюсь наудачу сказать свое мнение. Гриб есть не что иное, как нарост, сам собою появляющийся, без зерен, без семени, и получающий жизнь от разрушения существа животного. Натура для составления кости употребляет великое количество известковой соли; вот откуда взялась земля, которая, напитавшись испорченными соками, произвела нашатырь, животное вещество, жирную и масленую материю, наконец влагу и газы азотные, весьма благоприятствующие прозябению. Землистые слои, появлявшиеся на ноге при каждой перевязке в большом количестве, суть то же, что гряды чернозему у садовников. Если б г. Каффор раздробил один из слоев, то нашел бы те же самые начала, какие Фуркуа и Вокелен открыли в садовом черноземе после химического раздробления. Итак, сей феномен объясняется самым натуральным образом. Повторяю, нога больного сделалась грядою, удобною производить грибы. Там должны находиться все составные части чернозему, а особливо соль известковая, которая по свойству своему ускоряет наращение и сращение кости. Множество ран снабжало ногу этой солью и животными соками, которые от действия воздуха и от закисания превращались в землистую поверхность. — Но оставим химии определить причины описанных нами действий.</p>
<div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://nlonews.ru/?p=29458');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='googlebuzz-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Buzz' href="http://www.google.com/buzz/post?message=Растительный человек&url=http://nlonews.ru/?p=29458"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/googlebuzz.png' alt='Опубликовать в Google Buzz'/></a></noindex>
</div>
<div class='googleplus-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=Растительный человек - http://nlonews.ru/?p=29458" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=Растительный человек - http://nlonews.ru/?p=29458','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Опубликовать в LiveJournal' href="http://www.livejournal.com/update.bml?event=http://nlonews.ru/?p=29458&subject=Растительный человек" target="_blank" name ="livejournal"/><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/livejournal.png' alt='Опубликовать в LiveJournal'/></a></noindex>
</div>
<div class='mailru-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://nlonews.ru/?p=29458');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://nlonews.ru/?p=29458');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Растительный человек%20-%20&url=http://nlonews.ru/?p=29458&via=Shishkin.A.V');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://nlonews.ru/?p=29458',
  title: 'Растительный человек',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=1698966633658001";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://nlonews.ru/?p=29458" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>

<div class="mailru_like"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://nlonews.ru/?p=29458" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '420'}">РќСЂР°РІРёС‚СЃСЏ</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>

<div class="vkontakte_like">
<div id="vk_like_29458" style="margin-bottom:5px;"></div>
<script type="text/javascript">
  VK.init({apiId: 3919148, onlyWidgets: true});
  VK.Widgets.Like('vk_like_29458', {type: 'full', pageTitle: 'Растительный человек', pageUrl:'http://nlonews.ru/?p=29458', verb: '0'}, 29458);
</script>
</div>


</div><div style="clear:both;"></div>					</dd>
		
	 </dl>
		
	
<div class='tags'><span>Метки:&nbsp;&nbsp;</span><a href="http://nlonews.ru/?tag=Rastitel-nyiy" rel="tag">Растительный</a>, <a href="http://nlonews.ru/?tag=Chelovek" rel="tag">Человек</a></div>				<div class="related-posts">				<h3>Похожие сообщения:</h3><ul>							<li class='first'><a href="http://nlonews.ru/?p=28702" title="Постоянная ссылка на Снежный человек в Казахстане. Быль или небыль?" class='img'><img width="126" height="94" src="http://nlonews.ru/wp-content/uploads/2016/10/1476090181_thumb_Snezhnyiy-chelovek-v-Kazahstane-Byl-ili-nebyl.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="Снежный человек в Казахстане. Быль или небыль?" title="Снежный человек в Казахстане. Быль или небыль?" srcset="http://nlonews.ru/wp-content/uploads/2016/10/1476090181_thumb_Snezhnyiy-chelovek-v-Kazahstane-Byl-ili-nebyl.jpg 480w, http://nlonews.ru/wp-content/uploads/2016/10/1476090181_Snezhnyiy-chelovek-v-Kazahstane-Byl-ili-nebyl.jpg 670w" sizes="(max-width: 126px) 100vw, 126px" /></a><br /><a href="http://nlonews.ru/?p=28702" title="Постоянная ссылка на Снежный человек в Казахстане. Быль или небыль?" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(35,6,29)'></div><span>Снежный человек в Казахстане. Быль или небыль?</span></a></li>										<li><a href="http://nlonews.ru/?p=26772" title="Постоянная ссылка на Человек вызывающий НЛО" class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/?p=26772" title="Постоянная ссылка на Человек вызывающий НЛО" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(119,39,80)'></div><span>Человек вызывающий НЛО</span></a></li>										<li><a href="http://nlonews.ru/?p=25955" title="Постоянная ссылка на Роберт Уодлоу – самый высокий человек в истории" class='img'><img width="126" height="118" src="http://nlonews.ru/wp-content/uploads/2016/04/1459670941_thumb_Robert-Uodlou-samyiy-vysokiiy-chelovek-v-istorii.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="Роберт Уодлоу – самый высокий человек в истории" title="Роберт Уодлоу – самый высокий человек в истории" srcset="http://nlonews.ru/wp-content/uploads/2016/04/1459670941_thumb_Robert-Uodlou-samyiy-vysokiiy-chelovek-v-istorii.jpg 383w, http://nlonews.ru/wp-content/uploads/2016/04/1459670941_Robert-Uodlou-samyiy-vysokiiy-chelovek-v-istorii.jpg 417w" sizes="(max-width: 126px) 100vw, 126px" /></a><br /><a href="http://nlonews.ru/?p=25955" title="Постоянная ссылка на Роберт Уодлоу – самый высокий человек в истории" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(74,94,60)'></div><span>Роберт Уодлоу – самый высокий человек в истории</span></a></li>										<li><a href="http://nlonews.ru/?p=24029" title="Постоянная ссылка на Фантастические истории. Летающий человек. Технологии богов" class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/?p=24029" title="Постоянная ссылка на Фантастические истории. Летающий человек. Технологии богов" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(53,45,65)'></div><span>Фантастические истории. Летающий человек. Технологии богов</span></a></li>					</ul></div>	    	    
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> Написать ответ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=29458#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://nlonews.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Вы можете использовать эти теги и атрибуты:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Добавить комментарий" /> <input type='hidden' name='comment_post_ID' value='29458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e221fa1ac0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	<div class='pagination'>
			</div>

 </div><!-- #content -->  
    </div>
</div>
<div id='content-bottom' class='container'></div>
<div id='footer'>
		<div class='container clearfix'>
				<div class='footer-widgets-container'><div class='footer-widgets'>
			<div class='widgetf'>
								<div><div class="caption"><h3>Calendar</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Январь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://nlonews.ru/?m=201612">&laquo; Дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://nlonews.ru/?m=20170101" aria-label="Записи, опубликованные 01.01.2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://nlonews.ru/?m=20170102" aria-label="Записи, опубликованные 02.01.2017">2</a></td><td><a href="http://nlonews.ru/?m=20170103" aria-label="Записи, опубликованные 03.01.2017">3</a></td><td><a href="http://nlonews.ru/?m=20170104" aria-label="Записи, опубликованные 04.01.2017">4</a></td><td><a href="http://nlonews.ru/?m=20170105" aria-label="Записи, опубликованные 05.01.2017">5</a></td><td><a href="http://nlonews.ru/?m=20170106" aria-label="Записи, опубликованные 06.01.2017">6</a></td><td><a href="http://nlonews.ru/?m=20170107" aria-label="Записи, опубликованные 07.01.2017">7</a></td><td id="today"><a href="http://nlonews.ru/?m=20170108" aria-label="Записи, опубликованные 08.01.2017">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>							</div>
			
			<div class='widgetf'>
								<a href='http://nlonews.ru/?tag=Curiosity' class='tag-link-641 tag-link-position-1' title='34 пост' style='font-size: 8.75268817204pt;'>Curiosity</a>
<a href='http://nlonews.ru/?tag=ZetaTalk' class='tag-link-1706 tag-link-position-2' title='57 пост' style='font-size: 12.064516129pt;'>ZetaTalk</a>
<a href='http://nlonews.ru/?tag=Anomalii' class='tag-link-236 tag-link-position-3' title='50 пост' style='font-size: 11.311827957pt;'>Аномалии</a>
<a href='http://nlonews.ru/?tag=Asteroid' class='tag-link-1162 tag-link-position-4' title='48 пост' style='font-size: 11.0107526882pt;'>Астероид</a>
<a href='http://nlonews.ru/?tag=Astronomy' class='tag-link-1460 tag-link-position-5' title='101 пост' style='font-size: 15.8279569892pt;'>Астрономы</a>
<a href='http://nlonews.ru/?tag=Velikie' class='tag-link-813 tag-link-position-6' title='30 пост' style='font-size: 8pt;'>Великие</a>
<a href='http://nlonews.ru/?tag=Voprosy' class='tag-link-1704 tag-link-position-7' title='53 пост' style='font-size: 11.6129032258pt;'>Вопросы</a>
<a href='http://nlonews.ru/?tag=Vselennoiy' class='tag-link-1317 tag-link-position-8' title='82 пост' style='font-size: 14.4731182796pt;'>Вселенной</a>
<a href='http://nlonews.ru/?tag=Zagadka' class='tag-link-845 tag-link-position-9' title='31 пост' style='font-size: 8.30107526882pt;'>Загадка</a>
<a href='http://nlonews.ru/?tag=Zagadki' class='tag-link-13 tag-link-position-10' title='31 пост' style='font-size: 8.30107526882pt;'>Загадки</a>
<a href='http://nlonews.ru/?tag=Kometa' class='tag-link-1778 tag-link-position-11' title='64 пост' style='font-size: 12.8172043011pt;'>Комета</a>
<a href='http://nlonews.ru/?tag=Kosmicheskiiy' class='tag-link-635 tag-link-position-12' title='41 пост' style='font-size: 9.95698924731pt;'>Космический</a>
<a href='http://nlonews.ru/?tag=Otvety' class='tag-link-1705 tag-link-position-13' title='53 пост' style='font-size: 11.6129032258pt;'>Ответы</a>
<a href='http://nlonews.ru/?tag=Prishel-cy' class='tag-link-137 tag-link-position-14' title='36 пост' style='font-size: 9.20430107527pt;'>Пришельцы</a>
<a href='http://nlonews.ru/?tag=Sekretnye' class='tag-link-10 tag-link-position-15' title='68 пост' style='font-size: 13.2688172043pt;'>Секретные</a>
<a href='http://nlonews.ru/?tag=Solnca' class='tag-link-64 tag-link-position-16' title='264 пост' style='font-size: 22pt;'>Солнца</a>
<a href='http://nlonews.ru/?tag=Strannoe' class='tag-link-56 tag-link-position-17' title='45 пост' style='font-size: 10.5591397849pt;'>Странное</a>
<a href='http://nlonews.ru/?tag=Uchenye' class='tag-link-781 tag-link-position-18' title='143 пост' style='font-size: 18.0860215054pt;'>Ученые</a>
<a href='http://nlonews.ru/?tag=Fantasticheskie' class='tag-link-1865 tag-link-position-19' title='60 пост' style='font-size: 12.5161290323pt;'>Фантастические</a>
<a href='http://nlonews.ru/?tag=Chapman' class='tag-link-1068 tag-link-position-20' title='32 пост' style='font-size: 8.45161290323pt;'>Чапман</a>
<a href='http://nlonews.ru/?tag=avgusta' class='tag-link-518 tag-link-position-21' title='54 пост' style='font-size: 11.7634408602pt;'>августа</a>
<a href='http://nlonews.ru/?tag=aktivnosti' class='tag-link-201 tag-link-position-22' title='37 пост' style='font-size: 9.35483870968pt;'>активности</a>
<a href='http://nlonews.ru/?tag=aprelya' class='tag-link-46 tag-link-position-23' title='43 пост' style='font-size: 10.2580645161pt;'>апреля</a>
<a href='http://nlonews.ru/?tag=drevnih' class='tag-link-1045 tag-link-position-24' title='42 пост' style='font-size: 10.1075268817pt;'>древних</a>
<a href='http://nlonews.ru/?tag=zviezdy' class='tag-link-1159 tag-link-position-25' title='33 пост' style='font-size: 8.60215053763pt;'>звёзды</a>
<a href='http://nlonews.ru/?tag=inoplanetyan' class='tag-link-378 tag-link-position-26' title='34 пост' style='font-size: 8.75268817204pt;'>инопланетян</a>
<a href='http://nlonews.ru/?tag=inoplanetyane' class='tag-link-125 tag-link-position-27' title='35 пост' style='font-size: 9.05376344086pt;'>инопланетяне</a>
<a href='http://nlonews.ru/?tag=istorii' class='tag-link-14 tag-link-position-28' title='91 пост' style='font-size: 15.0752688172pt;'>истории</a>
<a href='http://nlonews.ru/?tag=komety' class='tag-link-1775 tag-link-position-29' title='51 пост' style='font-size: 11.4623655914pt;'>кометы</a>
<a href='http://nlonews.ru/?tag=kosmos' class='tag-link-141 tag-link-position-30' title='37 пост' style='font-size: 9.35483870968pt;'>космос</a>
<a href='http://nlonews.ru/?tag=obzore' class='tag-link-6560 tag-link-position-31' title='44 пост' style='font-size: 10.4086021505pt;'>обзоре</a>
<a href='http://nlonews.ru/?tag=obnaruzhili' class='tag-link-268 tag-link-position-32' title='63 пост' style='font-size: 12.8172043011pt;'>обнаружили</a>
<a href='http://nlonews.ru/?tag=okolosolnechnom' class='tag-link-362 tag-link-position-33' title='34 пост' style='font-size: 8.75268817204pt;'>околосолнечном</a>
<a href='http://nlonews.ru/?tag=oktyabrya' class='tag-link-237 tag-link-position-34' title='31 пост' style='font-size: 8.30107526882pt;'>октября</a>
<a href='http://nlonews.ru/?tag=orbite' class='tag-link-63 tag-link-position-35' title='47 пост' style='font-size: 10.8602150538pt;'>орбите</a>
<a href='http://nlonews.ru/?tag=planety' class='tag-link-442 tag-link-position-36' title='48 пост' style='font-size: 11.0107526882pt;'>планеты</a>
<a href='http://nlonews.ru/?tag=prishel-cev' class='tag-link-39 tag-link-position-37' title='34 пост' style='font-size: 8.75268817204pt;'>пришельцев</a>
<a href='http://nlonews.ru/?tag=prostranstve' class='tag-link-363 tag-link-position-38' title='36 пост' style='font-size: 9.20430107527pt;'>пространстве</a>
<a href='http://nlonews.ru/?tag=sentyabrya' class='tag-link-202 tag-link-position-39' title='63 пост' style='font-size: 12.8172043011pt;'>сентября</a>
<a href='http://nlonews.ru/?tag=sistemy' class='tag-link-1038 tag-link-position-40' title='30 пост' style='font-size: 8pt;'>системы</a>
<a href='http://nlonews.ru/?tag=snilos' class='tag-link-1366 tag-link-position-41' title='37 пост' style='font-size: 9.35483870968pt;'>снилось</a>
<a href='http://nlonews.ru/?tag=solnechnoiy' class='tag-link-996 tag-link-position-42' title='46 пост' style='font-size: 10.7096774194pt;'>солнечной</a>
<a href='http://nlonews.ru/?tag=territorii' class='tag-link-52 tag-link-position-43' title='45 пост' style='font-size: 10.5591397849pt;'>территории</a>
<a href='http://nlonews.ru/?tag=civilizaciiy' class='tag-link-836 tag-link-position-44' title='31 пост' style='font-size: 8.30107526882pt;'>цивилизаций</a>
<a href='http://nlonews.ru/?tag=cheloveka' class='tag-link-160 tag-link-position-45' title='32 пост' style='font-size: 8.45161290323pt;'>человека</a>							</div>
			
			<div class='widgetf widgetf_last'>
											<div class="widget_social_profiles">			<div class="caption"><h3>Social Profiles</h3></div><a href="http://twitter.com/" target="_blank"><img title="Twitter" alt="Twitter" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/twitter.png" height="32" width="32" /></a><a href="http://facebook.com/" target="_blank"><img title="Facebook" alt="Facebook" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/facebook.png" height="32" width="32" /></a><a href="https://plus.google.com/" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/gplus.png" height="32" width="32" /></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/linkedin.png" height="32" width="32" /></a><a href="mailto:your@email.com" target="_blank"><img title="Email" alt="Email" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/email.png" height="32" width="32" /></a>           </div>            <div><div class="caption"><h3>SMThemes</h3></div>			<div class="textwidget">Smart free Wordpress themes on SMT Framework</div>
		</div>							</div>
		</div></div>
				<div class='footer_txt'>
			Copyright &copy; 2017  <a href="http://nlonews.ru">NLONews.ru &#8211; Тайны цивилизации</a> - новости уфо, видео об нло, все о конце света, скрывает 
				
		</div>
<!-- ngg_resource_manager_marker --><link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях можно видеть божество, восседающее в кроне древа. Т..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Растительный человек" /> 
<meta property="og:description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях можно видеть божество, восседающее в кроне древа. Т..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/nlonews.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/nlonews.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/nlonews.ru\/?photocrati_ajax=1","wp_home_url":"http:\/\/nlonews.ru\/index.php","wp_site_url":"http:\/\/nlonews.ru\/index.php","wp_root_url":"http:\/\/nlonews.ru\/index.php","wp_plugins_url":"http:\/\/nlonews.ru\/wp-content\/plugins","wp_content_url":"http:\/\/nlonews.ru\/wp-content","wp_includes_url":"http:\/\/nlonews.ru\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_ce52dffe0e4db82446f3ad0be7360882 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":8,"number_of_columns":"5","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443]","template":"\/home\/p\/postalpf\/nlonews.ru\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Gallery","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"inner\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<div class=\"entry-title caption\"><h3>","widget_setting_after_widget":"<\/div><\/div><\/div>","widget_setting_after_title":"<\/h3><\/div>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":8,"__defaults_set":true,"variation":2,"_errors":[],"ID":"ce52dffe0e4db82446f3ad0be7360882"};
galleries.gallery_ce52dffe0e4db82446f3ad0be7360882.wordpress_page_root = "http:\/\/nlonews.ru\/?p=29458";
var nextgen_lightbox_settings = {"static_path":"http:\/\/nlonews.ru\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях можно видеть божество, восседающее в кроне древа. Т..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Растительный человек" /> 
<meta property="og:description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях можно видеть божество, восседающее в кроне древа. Т..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type="text/javascript">head.js({"akismet-form": "http://nlonews.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2"},{"comment-reply": "http://nlonews.ru/wp-includes/js/comment-reply.min.js?ver=4.7"},{"wp-postratings": "http://nlonews.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1,84"},{"wp-embed": "http://nlonews.ru/wp-includes/js/wp-embed.min.js?ver=4.7"},{"photocrati_ajax": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.62"},{"ngg_common": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.62"},{"photocrati-nextgen_basic_thumbnails": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.62"},{"ngg_lightbox_context": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.62"},{"fancybox-0": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.62"},{"fancybox-1": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.62"},{"fancybox-2": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.62"},{"nextgen-basic-thumbnails-ajax-pagination": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.1.62"});</script></div>
</div>
</body>
</html><div id="post-ratings-29458" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="863ac09572"><img id="rating_29458_1" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(29458, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29458_2" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(29458, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29458_3" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(29458, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29458_4" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(29458, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29458_5" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(29458, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_29458_text"></span><meta itemprop="headline" content="Растительный человек" /><meta itemprop="description" content="У многих народов существуют овеянные преданиями старины глубокой представления о древе жизни. С ним связаны представления о появлении на Земле богов и первых людей. На некоторых древних изображениях м..." /><meta itemprop="datePublished" content="2017-01-08T06:02:01+00:00" /><meta itemprop="dateModified" content="2017-01-08T06:02:01+00:00" /><meta itemprop="url" content="http://nlonews.ru/?p=29458" /><meta itemprop="author" content="Maxim" /><meta itemprop="mainEntityOfPage" content="http://nlonews.ru/?p=29458" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nlonews.ru/wp-content/uploads/2016/12/1480906801_thumb_Rastitel-nyiy-chelovek.jpg" /><meta itemprop="width" content="136" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="NLONews.ru - Тайны цивилизации" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-29458-loading" class="post-ratings-loading">
            <img src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Загрузка...</div>?>