<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Земля. Территория загадок. Как на Земле появилась нежить</title>
<meta name="Description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вме ">
<meta name="Keywords" content="Земля.,Территория,загадок.,Как,на,Земле,появилась,нежить,загадок,Нежить,появилась,Территория,что от нас скрывали,Тайны цивилизации, нло видео, нло, пришельцы, инопланетяне фото, фото нло, статьи об нло">

	
		
	<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NLONews.ru - Тайны цивилизации &raquo; Лента" href="http://nlonews.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="NLONews.ru - Тайны цивилизации &raquo; Лента комментариев" href="http://nlonews.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="NLONews.ru - Тайны цивилизации &raquo; Лента комментариев к &laquo;Земля. Территория загадок. Как на Земле появилась нежить&raquo;" href="http://nlonews.ru/?feed=rss2&#038;p=29792" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":null}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://nlonews.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1,84' type='text/css' media='all' />
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вмешиваются в жизнь людей и даже влияют  Только ли в ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Земля. Территория загадок. Как на Земле появилась нежить" /> 
<meta property="og:description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вмешиваются в жизнь людей и даже влияют  Только ли в ..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type="text/javascript" src="http://nlonews.ru/wp-content/plugins/asynchronous-javascript/js/head.load.min.js"></script><script type="text/javascript">head.js({"concatemoji": "http://nlonews.ru/wp-includes/js/wp-emoji-release.min.js?ver=4.7.2"},{"jquery-core": "http://nlonews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4"},{"jquery-migrate": "http://nlonews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"},{"jquery": ""},{"googlemaps": "http://maps.google.com/maps/api/js?sensor=false&ver=3"},{"new_window_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/share-buttons.js?ver=4.7.2"},{"googleplus_script": "https://apis.google.com/js/plusone.js?ver=4.7.2"},{"vk_share_button_api_script": "http://vkontakte.ru/js/api/share.js?11&ver=4.7.2"},{"vk_like_button_api_script": "http://userapi.com/js/api/openapi.js?34&ver=4.7.2"},{"odkl_share_button_api_script": "http://stg.odnoklassniki.ru/share/odkl_share.js?ver=4.7.2"},{"odkl_init_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/odkl_init.js?ver=4.7.2"},{"mailru_share_button_api_script": "http://cdn.connect.mail.ru/js/share/2/share.js?ver=4.7.2"},{"twitter_button_api_script": "http://platform.twitter.com/widgets.js?ver=4.7.2"},{"google_button_api_script": "http://www.google.com/buzz/api/button.js?ver=4.7.2"});</script><link rel='https://api.w.org/' href='http://nlonews.ru/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nlonews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nlonews.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Десять невероятных древних технологий' href='http://nlonews.ru/?p=29774' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://nlonews.ru/?p=29792" />
<link rel='shortlink' href='http://nlonews.ru/?p=29792' />
<link rel="alternate" type="application/json+oembed" href="http://nlonews.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnlonews.ru%2F%3Fp%3D29792" />
<link rel="alternate" type="text/xml+oembed" href="http://nlonews.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnlonews.ru%2F%3Fp%3D29792&#038;format=xml" />
<link rel="shortcut icon" href="/wp-content/uploads/konquest_8535.ico" type="image/x-icon" /><!-- Favicon --><!-- <meta name="NextGEN" version="2.1.62" /> -->

<meta name="keywords" content="загадок, Нежить, появилась, Территория" />
<meta name="description" content="Земля. Территория загадок. Как на Земле появилась нежить - Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить &#8211; это бестелесные..." />
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вмешиваются в жизнь людей и даже влияют  Только ли в ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Земля. Территория загадок. Как на Земле появилась нежить" /> 
<meta property="og:description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вмешиваются в жизнь людей и даже влияют  Только ли в ..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<link rel="shortcut icon" href="http://nlonews.ru/wp-content/themes/photopress/images/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://feeds.feedburner.com/nlonews/rss" />
			
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/index.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen and (min-width:1024px)" />
				<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/ie.css" type="text/css" media="screen" />
				<![endif]-->
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/mobile.css" type="text/css" media="screen and (min-width:240px) and (max-width:639px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/tablet.css" type="text/css" media="screen and (min-width:640px) and (max-width:1023px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/style.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/shortcode.css" type="text/css" media="screen, projection" />
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/superfish.js?ver=3.3.1"></script>
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/smthemes.js?ver=1892"></script>
				<script src="http://nlonews.ru/wp-content/themes/photopress/js/jquery.cycle.all.js" type="text/javascript"></script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
	<style type="text/css">
			</style>
		<script type="text/javascript">
		jQuery(document).ready(function() {

						jQuery(document).ready(function() {
	jQuery('.fp-slides').cycle({
		fx: 'fade',
		timeout: 3000,
		delay: 0,
		speed: 1000,
		next: '.fp-next',
		prev: '.fp-prev',
		pager: '.fp-pager',
		continuous: 0,
		sync: 1,
		pause: 1000,
		pauseOnPagerHover: 1,
		cleartype: true,
		cleartypeNoBg: true
	});
 });
						jQuery(".menus .children").addClass('sub-menu');
			
							if ( jQuery(document).width() > 639 ) jQuery(function(){ 
	jQuery('ul.menus').superfish({ 
	onBeforeShow: function(){ this.css('marginLeft','20px'); },
 animation: {'marginLeft':'0px',opacity:'show'},		
								autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800                });
            });
						jQuery('textarea#comment').each(function(){
				jQuery(this).attr('name','c7673');
			});
			jQuery('.feedback input').each(function(){
				jQuery(this).attr('name','c7673['+jQuery(this).attr('name')+']');
			});
			jQuery('.feedback textarea').each(function(){
				jQuery(this).attr('name','c7673['+jQuery(this).attr('name')+']');
			});
		});
	</script>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://nlonews.ru/wp-content/ngg_styles/nggallery.css?ver=2.1.62' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-29792 single-format-standard  content-r" layout='2'>
<div id='scrollUp'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/arrow-up.png' alt='Up' title='Scroll window up' /></div>
<div id='header'>
	<div class='container clearfix'>
		
		
		<div id='secondarymenu-container'>
			<div id="logo">
								<a href='http://nlonews.ru/'><img src='http://nlonews.ru/wp-content/themes/photopress/images/logo.png' class='logo' alt='NLONews.ru &#8211; Тайны цивилизации' title="NLONews.ru &#8211; Тайны цивилизации" /></a>
						
						</div>
			
			<div class="menusearch" title="">
				 
<div class="searchform" title="">
    <form method="get" ifaviconffd="searchform" action="http://nlonews.ru/"> 
		<input type='submit' value='' class='searchbtn' />
        <input type="text" value="Поиск" class='searchtxt' 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Поиск';}"  
            onfocus="if (this.value == 'Поиск') {this.value = '';}" 
        />
		
    </form>
</div><!-- #search -->			</div>
			
			<div id='menu-box'>
			<div id='secondarymenu'>
				<div class="menu-topmenu-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d1%82%d0%be%d0%bf" class="menus menu-topmenu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://nlonews.ru/">Главная</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://nlonews.ru/?page_id=187">Контакты</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1024"><a href="http://feeds.feedburner.com/nlonews/rss">RSS</a></li>
</ul></div>			</div>
			</div>
			
		</div>
		
		
		
		<div id='mainmenu-container'>
			<div id='mainmenu'>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menus menu-primary"><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://nlonews.ru/?cat=6">НЛО</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://nlonews.ru/?cat=5">Части света</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://nlonews.ru/?cat=9">Новости</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1022"><a href="http://nlonews.ru/?cat=603">что от нас скрывали</a></li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://nlonews.ru/?cat=1">Политика</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://nlonews.ru/?cat=1058">Интересное в мире</a></li>
<li id="menu-item-6185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6185"><a href="http://nlonews.ru/?cat=3495">Галлерея</a></li>
</ul></div>			</div>
		</div>	
		
					<div class='slider-container'>
								<div class="slider">
					<div class="fp-slides">
													<div class="fp-slides-items fp-first">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=6" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/1.jpg" alt="НЛО" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=6" title="">НЛО</a></h3>
																														<p>Виды и типы тарелок, а также их обитатели 
																					<a class="fp-more" href="http://nlonews.ru/?cat=6"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=603" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/8.jpg" alt="Что от нас скрывали" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=603" title="">Что от нас скрывали</a></h3>
																														<p>То что от нас скрывали - любопытные факты, загадки истории, мир неопознанного  
																					<a class="fp-more" href="http://nlonews.ru/?cat=603"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=5" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/7.jpg" alt="Части света" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=5" title="">Части света</a></h3>
																														<p>Части света - об местах силы и аномалий 
																					<a class="fp-more" href="http://nlonews.ru/?cat=5"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=9" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/5.jpg" alt="Новости" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=9" title="">Новости</a></h3>
																														<p>Новости из мира космоса, репортажи с места событий 
																					<a class="fp-more" href="http://nlonews.ru/?cat=9"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
												</div>
					<div class="fp-prev-next-wrap">
						<div class="fp-prev-next">
							<a href="#fp-next" class="fp-next"></a>
							<a href="#fp-prev" class="fp-prev"></a>
						</div>
					</div>
					<div class="fp-nav">
						<span class="fp-pager">&nbsp;</span>
					</div>  
					<div class='bground'></div>
				</div>
				
							</div>		
	</div>
</div>

<div id='content-top' class='container'></div>
<div id='content'>
	<div class='container clearfix'>
	<div class='sidebar right clearfix'>
		 <div id="categories-2" class="widget widget_categories"><div class="inner"><div class="caption"><h3>Рубрики</h3></div>		<ul>
	<li class="cat-item cat-item-3495"><a href="http://nlonews.ru/?cat=3495" title="галлерея">Галлерея</a> (2)
</li>
	<li class="cat-item cat-item-1058"><a href="http://nlonews.ru/?cat=1058" title="Интересное в мире">Интересное в мире</a> (73)
</li>
	<li class="cat-item cat-item-6"><a href="http://nlonews.ru/?cat=6" >НЛО</a> (114)
</li>
	<li class="cat-item cat-item-9"><a href="http://nlonews.ru/?cat=9" title="новости">новости</a> (2 813)
</li>
	<li class="cat-item cat-item-1662"><a href="http://nlonews.ru/?cat=1662" title="Обо всем">Обо всем</a> (87)
</li>
	<li class="cat-item cat-item-1"><a href="http://nlonews.ru/?cat=1" title="Политика">Политика</a> (14)
</li>
	<li class="cat-item cat-item-5"><a href="http://nlonews.ru/?cat=5" >Части света</a> (4)
</li>
	<li class="cat-item cat-item-603"><a href="http://nlonews.ru/?cat=603" title="что от нас скрывали">что от нас скрывали</a> (2 345)
</li>
		</ul>
</div></div><div id="execphp-4" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама</h3></div>			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo адапт -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="2755863201"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="inner">		<div class="caption"><h3>Свежие записи</h3></div>		<ul>
					<li>
				<a href="http://nlonews.ru/?p=29792">Земля. Территория загадок. Как на Земле появилась нежить</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=29791">Земля. Территория загадок. Бермудский треугольник &#8211; гавань пропавших кораблей</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=29789">Теория Литвинова: Пришельцы &#8211; подселенцы</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=29787">Эволюция – главная цель существования человека</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=29786">Истина где-то рядом. Выпуск 11</a>
						</li>
				</ul>
		</div></div>		<div id="ngg-images-2" class="widget ngg_images"><div class="inner"><div class="hslice" id="ngg-webslice"><div class="entry-title caption"><h3>Gallery</h3></div><div class="ngg-widget entry-content">
            <a href="http://nlonews.ru/wp-content/uploads/2014/01/1388845983_Zagadochnaya-krasavica-Nefertiti_3.jpg"
           title=" "
           data-image-id='828'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1388845983_zagadochnaya-krasavica-nefertiti_3"
                 alt="1388845983_zagadochnaya-krasavica-nefertiti_3"
                 src="http://nlonews.ru/wp-content/uploads/2014/01/thumbs/thumbs_1388845983_Zagadochnaya-krasavica-Nefertiti_3.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/01/1389282303_thumb_OON-i-drugie-pravitel-stva-gotovyatsya-k-vtorzheniyu-prishel-cev.jpg"
           title=" "
           data-image-id='833'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1389282303_thumb_oon-i-drugie-pravitel-stva-gotovyatsya-k-vtorzheniyu-prishel-cev"
                 alt="1389282303_thumb_oon-i-drugie-pravitel-stva-gotovyatsya-k-vtorzheniyu-prishel-cev"
                 src="http://nlonews.ru/wp-content/uploads/2014/01/thumbs/thumbs_1389282303_thumb_OON-i-drugie-pravitel-stva-gotovyatsya-k-vtorzheniyu-prishel-cev.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/01/1390338362_thumb_Taro-shifrovka-iz-proshlogo.jpg"
           title=" "
           data-image-id='916'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1390338362_thumb_taro-shifrovka-iz-proshlogo"
                 alt="1390338362_thumb_taro-shifrovka-iz-proshlogo"
                 src="http://nlonews.ru/wp-content/uploads/2014/01/thumbs/thumbs_1390338362_thumb_Taro-shifrovka-iz-proshlogo.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/04/1397288521_thumb_Vse-zhivoe-proizoshlo-ot-podvodnoiy-pramateri.jpg"
           title=" "
           data-image-id='2369'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1397288521_thumb_vse-zhivoe-proizoshlo-ot-podvodnoiy-pramateri"
                 alt="1397288521_thumb_vse-zhivoe-proizoshlo-ot-podvodnoiy-pramateri"
                 src="http://nlonews.ru/wp-content/uploads/2014/04/thumbs/thumbs_1397288521_thumb_Vse-zhivoe-proizoshlo-ot-podvodnoiy-pramateri.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/06/1403253182_Postroennye-d-yavolom_1.jpg"
           title=" "
           data-image-id='3009'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1403253182_postroennye-d-yavolom_1"
                 alt="1403253182_postroennye-d-yavolom_1"
                 src="http://nlonews.ru/wp-content/uploads/2014/06/thumbs/thumbs_1403253182_Postroennye-d-yavolom_1.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/07/1404734941_thumb_Glozel-pis-ma-iz-neolita.jpg"
           title=" "
           data-image-id='3111'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1404734941_thumb_glozel-pis-ma-iz-neolita"
                 alt="1404734941_thumb_glozel-pis-ma-iz-neolita"
                 src="http://nlonews.ru/wp-content/uploads/2014/07/thumbs/thumbs_1404734941_thumb_Glozel-pis-ma-iz-neolita.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/09/1410996061_Soderzhanie-vody-v-grunte-Marsa-ravno-soderzhaniyu-vody-v-nekotoryh-raiyonah-zemnyh-pustyn_3.jpg"
           title=" "
           data-image-id='4201'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1410996061_Soderzhanie-vody-v-grunte-Marsa-ravno-soderzhaniyu-vody-v-nekotoryh-raiyonah-zemnyh-pustyn_3"
                 alt="1410996061_Soderzhanie-vody-v-grunte-Marsa-ravno-soderzhaniyu-vody-v-nekotoryh-raiyonah-zemnyh-pustyn_3"
                 src="http://nlonews.ru/wp-content/uploads/2014/09/thumbs/thumbs_1410996061_Soderzhanie-vody-v-grunte-Marsa-ravno-soderzhaniyu-vody-v-nekotoryh-raiyonah-zemnyh-pustyn_3.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/03/1395893161_Bozhestvennuyu-komediyu-predlagayut-iz-yat-iz-ital-yanskih-shkol.jpg"
           title=" "
           data-image-id='4661'
           class="ngg-fancybox" rel="ce52dffe0e4db82446f3ad0be7360882"           ><img title="1395893161_Bozhestvennuyu-komediyu-predlagayut-iz-yat-iz-ital-yanskih-shkol"
                 alt="1395893161_Bozhestvennuyu-komediyu-predlagayut-iz-yat-iz-ital-yanskih-shkol"
                 src="http://nlonews.ru/wp-content/uploads/2014/03/thumbs/thumbs_1395893161_Bozhestvennuyu-komediyu-predlagayut-iz-yat-iz-ital-yanskih-shkol.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></div></div><div id="archives-2" class="widget widget_archive"><div class="inner"><div class="caption"><h3>Архивы</h3></div>		<ul>
			<li><a href='http://nlonews.ru/?m=201702'>Февраль 2017</a></li>
	<li><a href='http://nlonews.ru/?m=201701'>Январь 2017</a></li>
	<li><a href='http://nlonews.ru/?m=201612'>Декабрь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201611'>Ноябрь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201610'>Октябрь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201609'>Сентябрь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201608'>Август 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201607'>Июль 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201606'>Июнь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201605'>Май 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201604'>Апрель 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201603'>Март 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201602'>Февраль 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201601'>Январь 2016</a></li>
	<li><a href='http://nlonews.ru/?m=201512'>Декабрь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201511'>Ноябрь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201510'>Октябрь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201509'>Сентябрь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201508'>Август 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201507'>Июль 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201506'>Июнь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201505'>Май 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201504'>Апрель 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201503'>Март 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201502'>Февраль 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201501'>Январь 2015</a></li>
	<li><a href='http://nlonews.ru/?m=201412'>Декабрь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201411'>Ноябрь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201410'>Октябрь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201409'>Сентябрь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201408'>Август 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201407'>Июль 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201406'>Июнь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201405'>Май 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201404'>Апрель 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201403'>Март 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201402'>Февраль 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201401'>Январь 2014</a></li>
	<li><a href='http://nlonews.ru/?m=201312'>Декабрь 2013</a></li>
	<li><a href='http://nlonews.ru/?m=201311'>Ноябрь 2013</a></li>
	<li><a href='http://nlonews.ru/?m=201310'>Октябрь 2013</a></li>
	<li><a href='http://nlonews.ru/?m=201306'>Июнь 2013</a></li>
	<li><a href='http://nlonews.ru/?m=201305'>Май 2013</a></li>
		</ul>
		</div></div><div id="execphp-3" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Дружественные сайты</h3></div>			<div class="execphpwidget"><p> <noindex><a href="http://www.compromat.ru" >Компромат.Ru ®</a><br />
<a href="http://www.carinf.ru/">Новости велоспорта </a><br />
<a href="http://www.bar-family.ru/">Street Workout </a><br />
</noindex></p>
</div>
		</div></div><div id="meta-2" class="widget widget_meta"><div class="inner"><div class="caption"><h3>Кабинет</h3></div>			<ul>
			<li><a href="http://nlonews.ru/wp-login.php?action=register">Регистрация</a></li>			<li><a href="http://nlonews.ru/wp-login.php">Войти</a></li>
			<li><a href="http://nlonews.ru/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> записей</a></li>
			<li><a href="http://nlonews.ru/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> комментариев</a></li>
			<li><a href="https://ru.wordpress.org/" title="Сайт работает на WordPress &#8212; современной персональной платформе для публикаций.">WordPress.org</a></li>			</ul>
			</div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="inner"><div class="caption"><h3>Свежие комментарии</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Валерий Спиридонов</span> к записи <a href="http://nlonews.ru/?p=29441#comment-30437">Досье серых пришельцев</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=29097#comment-30155">Над Москвой, Беларусью и Украиной пролетели метеориты</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://нет' rel='external nofollow' class='url'>Николай</a></span> к записи <a href="http://nlonews.ru/?p=16721#comment-29438">Ньютон, масоны и инопланетяне</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=27817#comment-29085">Загадка древних подземных тоннелей</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=27928#comment-29084">Челябинский метеорит был искусственным</a></li></ul></div></div><div id="text-2" class="widget widget_text"><div class="inner"><div class="caption"><h3>Социальные сети</h3></div>			<div class="textwidget"><!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script></div>
		</div></div><div id="text-6" class="widget widget_text"><div class="inner"><div class="caption"><h3>Виджет Яндекс</h3></div>			<div class="textwidget"><div style="overflow: hidden;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank"><img style="float: left; padding: 0 10px 10px 0;" src="http://wi.yandex.net/02/68/t-157791.jpg" alt="" border="0"/></a><div style="margin:7px 0 0 160px;"><h3 style="margin-top: 0px;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank" style="color:#000;">NLONews.ru - Тайны цивилизации</a></h3><p>новости уфо, видео пришельцы, все о конце света</p><a style="display: block; margin-top: 0.5em;border:none;" target="_blank" href="http://www.yandex.ru?add=157791&amp;from=promocode"><img border="0" src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс"/></a></div></div></div>
		</div></div><div id="execphp-2" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама:</h3></div>			<div class="execphpwidget"> 

</div>
		</div></div><div id="text-3" class="widget widget_text"><div class="inner"><div class="caption"><h3>Счетчики</h3></div>			<div class="textwidget"><noindex>





<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23301280 = new Ya.Metrika({id:23301280,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23301280" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2954793"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2954793/">
<img src="http://counter.rambler.ru/top100.cnt?2954793" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

</noindex></div>
		</div></div>	</div>		 <div id="main_content">  <dl class='articles'>
			<dt id="post-29792" class="post-29792 post type-post status-publish format-standard hentry category-chto-ot-nas-skryvali tag-zagadok tag-Nezhit tag-poyavilas tag-Territoriya">
			<h1>Земля. Территория загадок. Как на Земле появилась нежить</h1>
						<p>02.02.2017 <img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/category.png"><a href="http://nlonews.ru/?cat=603" rel="category">что от нас скрывали</a>			<img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/comments.png">&nbsp;<span class="meta_comments"><a href="http://nlonews.ru/?p=29792#respond"> Нет комментариев</a></span></p>
		</dt>
		<dd>
			<p><span id="more-29792"></span><!--noteaser--><iframe src="http://www.youtube.com/embed/NwBfm7ad6wg?rel=0&amp;showinfo=0" width="100%" height="480" frameborder="0" allowfullscreen="" wmode="Opaque" title="YouTube video player" style="-webkit-border-radius: 7px;-moz-border-radius: 7px;border-radius: 7px;"></iframe> <br /> Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить &#8211; это бестелесные существа, они уже давно без лишнего стеснения вмешиваются в жизнь людей и даже влияют на ход истории, а появиться они могут где угодно: в глухом селе и в шумном мегаполисе.</p>
<div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://nlonews.ru/?p=29792');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='googlebuzz-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Buzz' href="http://www.google.com/buzz/post?message=Земля. Территория загадок. Как на Земле появилась нежить&url=http://nlonews.ru/?p=29792"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/googlebuzz.png' alt='Опубликовать в Google Buzz'/></a></noindex>
</div>
<div class='googleplus-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=Земля. Территория загадок. Как на Земле появилась нежить - http://nlonews.ru/?p=29792" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=Земля. Территория загадок. Как на Земле появилась нежить - http://nlonews.ru/?p=29792','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Опубликовать в LiveJournal' href="http://www.livejournal.com/update.bml?event=http://nlonews.ru/?p=29792&subject=Земля. Территория загадок. Как на Земле появилась нежить" target="_blank" name ="livejournal"/><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/livejournal.png' alt='Опубликовать в LiveJournal'/></a></noindex>
</div>
<div class='mailru-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://nlonews.ru/?p=29792');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://nlonews.ru/?p=29792');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Земля. Территория загадок. Как на Земле появилась нежить%20-%20&url=http://nlonews.ru/?p=29792&via=Shishkin.A.V');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://nlonews.ru/?p=29792',
  title: 'Земля. Территория загадок. Как на Земле появилась нежить',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=1698966633658001";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://nlonews.ru/?p=29792" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>

<div class="mailru_like"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://nlonews.ru/?p=29792" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '420'}">РќСЂР°РІРёС‚СЃСЏ</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>

<div class="vkontakte_like">
<div id="vk_like_29792" style="margin-bottom:5px;"></div>
<script type="text/javascript">
  VK.init({apiId: 3919148, onlyWidgets: true});
  VK.Widgets.Like('vk_like_29792', {type: 'full', pageTitle: 'Земля. Территория загадок. Как на Земле появилась нежить', pageUrl:'http://nlonews.ru/?p=29792', verb: '0'}, 29792);
</script>
</div>


</div><div style="clear:both;"></div>					</dd>
		
	 </dl>
		
	
<div class='tags'><span>Метки:&nbsp;&nbsp;</span><a href="http://nlonews.ru/?tag=zagadok" rel="tag">загадок</a>, <a href="http://nlonews.ru/?tag=Nezhit" rel="tag">Нежить</a>, <a href="http://nlonews.ru/?tag=poyavilas" rel="tag">появилась</a>, <a href="http://nlonews.ru/?tag=Territoriya" rel="tag">Территория</a></div>				<div class="related-posts">				<h3>Похожие сообщения:</h3><ul>							<li class='first'><a href="http://nlonews.ru/?p=29791" title="Постоянная ссылка на Земля. Территория загадок. Бермудский треугольник - гавань пропавших кораблей" class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/?p=29791" title="Постоянная ссылка на Земля. Территория загадок. Бермудский треугольник - гавань пропавших кораблей" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(42,50,124)'></div><span>Земля. Территория загадок. Бермудский треугольник - гавань пропавших кораблей</span></a></li>										<li><a href="http://nlonews.ru/?p=29324" title="Постоянная ссылка на Земля. Территория загадок. Загадка царского жезла" class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/?p=29324" title="Постоянная ссылка на Земля. Территория загадок. Загадка царского жезла" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(81,103,53)'></div><span>Земля. Территория загадок. Загадка царского жезла</span></a></li>										<li><a href="http://nlonews.ru/?p=29239" title="Постоянная ссылка на Земля. Территория загадок. Тайна Обводного канала в Петербурге" class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/?p=29239" title="Постоянная ссылка на Земля. Территория загадок. Тайна Обводного канала в Петербурге" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(89,28,117)'></div><span>Земля. Территория загадок. Тайна Обводного канала в Петербурге</span></a></li>										<li><a href="http://nlonews.ru/?p=29237" title="Постоянная ссылка на Земля. Территория загадок. Зловещий остров Рюген" class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/?p=29237" title="Постоянная ссылка на Земля. Территория загадок. Зловещий остров Рюген" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(126,71,136)'></div><span>Земля. Территория загадок. Зловещий остров Рюген</span></a></li>					</ul></div>	    	    
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> Написать ответ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=29792#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://nlonews.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Вы можете использовать эти теги и атрибуты:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Добавить комментарий" /> <input type='hidden' name='comment_post_ID' value='29792' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0acc4f16ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	<div class='pagination'>
			</div>

 </div><!-- #content -->  
    </div>
</div>
<div id='content-bottom' class='container'></div>
<div id='footer'>
		<div class='container clearfix'>
				<div class='footer-widgets-container'><div class='footer-widgets'>
			<div class='widgetf'>
								<div><div class="caption"><h3>Calendar</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Февраль 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://nlonews.ru/?m=201701">&laquo; Янв</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://nlonews.ru/?m=20170201" aria-label="Записи, опубликованные 01.02.2017">1</a></td><td id="today"><a href="http://nlonews.ru/?m=20170202" aria-label="Записи, опубликованные 02.02.2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>							</div>
			
			<div class='widgetf'>
								<a href='http://nlonews.ru/?tag=Curiosity' class='tag-link-641 tag-link-position-1' title='34 пост' style='font-size: 8.4516129032258pt;'>Curiosity</a>
<a href='http://nlonews.ru/?tag=ZetaTalk' class='tag-link-1706 tag-link-position-2' title='58 пост' style='font-size: 11.913978494624pt;'>ZetaTalk</a>
<a href='http://nlonews.ru/?tag=Anomalii' class='tag-link-236 tag-link-position-3' title='53 пост' style='font-size: 11.311827956989pt;'>Аномалии</a>
<a href='http://nlonews.ru/?tag=Asteroid' class='tag-link-1162 tag-link-position-4' title='49 пост' style='font-size: 10.860215053763pt;'>Астероид</a>
<a href='http://nlonews.ru/?tag=Astronomy' class='tag-link-1460 tag-link-position-5' title='102 пост' style='font-size: 15.52688172043pt;'>Астрономы</a>
<a href='http://nlonews.ru/?tag=Voprosy' class='tag-link-1704 tag-link-position-6' title='55 пост' style='font-size: 11.612903225806pt;'>Вопросы</a>
<a href='http://nlonews.ru/?tag=Vselennoiy' class='tag-link-1317 tag-link-position-7' title='82 пост' style='font-size: 14.172043010753pt;'>Вселенной</a>
<a href='http://nlonews.ru/?tag=Zagadka' class='tag-link-845 tag-link-position-8' title='32 пост' style='font-size: 8.1505376344086pt;'>Загадка</a>
<a href='http://nlonews.ru/?tag=Zagadki' class='tag-link-13 tag-link-position-9' title='31 пост' style='font-size: 8pt;'>Загадки</a>
<a href='http://nlonews.ru/?tag=Kometa' class='tag-link-1778 tag-link-position-10' title='64 пост' style='font-size: 12.516129032258pt;'>Комета</a>
<a href='http://nlonews.ru/?tag=Kosmicheskiiy' class='tag-link-635 tag-link-position-11' title='42 пост' style='font-size: 9.8064516129032pt;'>Космический</a>
<a href='http://nlonews.ru/?tag=Otvety' class='tag-link-1705 tag-link-position-12' title='55 пост' style='font-size: 11.612903225806pt;'>Ответы</a>
<a href='http://nlonews.ru/?tag=Prishel-cy' class='tag-link-137 tag-link-position-13' title='39 пост' style='font-size: 9.3548387096774pt;'>Пришельцы</a>
<a href='http://nlonews.ru/?tag=Sekretnye' class='tag-link-10 tag-link-position-14' title='68 пост' style='font-size: 12.967741935484pt;'>Секретные</a>
<a href='http://nlonews.ru/?tag=Solnca' class='tag-link-64 tag-link-position-15' title='273 пост' style='font-size: 22pt;'>Солнца</a>
<a href='http://nlonews.ru/?tag=Strannoe' class='tag-link-56 tag-link-position-16' title='45 пост' style='font-size: 10.258064516129pt;'>Странное</a>
<a href='http://nlonews.ru/?tag=Uchenye' class='tag-link-781 tag-link-position-17' title='147 пост' style='font-size: 17.935483870968pt;'>Ученые</a>
<a href='http://nlonews.ru/?tag=Fantasticheskie' class='tag-link-1865 tag-link-position-18' title='60 пост' style='font-size: 12.215053763441pt;'>Фантастические</a>
<a href='http://nlonews.ru/?tag=Chapman' class='tag-link-1068 tag-link-position-19' title='37 пост' style='font-size: 9.0537634408602pt;'>Чапман</a>
<a href='http://nlonews.ru/?tag=avgusta' class='tag-link-518 tag-link-position-20' title='54 пост' style='font-size: 11.462365591398pt;'>августа</a>
<a href='http://nlonews.ru/?tag=aktivnosti' class='tag-link-201 tag-link-position-21' title='40 пост' style='font-size: 9.505376344086pt;'>активности</a>
<a href='http://nlonews.ru/?tag=aprelya' class='tag-link-46 tag-link-position-22' title='43 пост' style='font-size: 9.9569892473118pt;'>апреля</a>
<a href='http://nlonews.ru/?tag=drevnih' class='tag-link-1045 tag-link-position-23' title='44 пост' style='font-size: 10.10752688172pt;'>древних</a>
<a href='http://nlonews.ru/?tag=zviezdy' class='tag-link-1159 tag-link-position-24' title='34 пост' style='font-size: 8.4516129032258pt;'>звёзды</a>
<a href='http://nlonews.ru/?tag=inoplanetyan' class='tag-link-378 tag-link-position-25' title='35 пост' style='font-size: 8.752688172043pt;'>инопланетян</a>
<a href='http://nlonews.ru/?tag=inoplanetyane' class='tag-link-125 tag-link-position-26' title='37 пост' style='font-size: 9.0537634408602pt;'>инопланетяне</a>
<a href='http://nlonews.ru/?tag=istorii' class='tag-link-14 tag-link-position-27' title='91 пост' style='font-size: 14.774193548387pt;'>истории</a>
<a href='http://nlonews.ru/?tag=komety' class='tag-link-1775 tag-link-position-28' title='51 пост' style='font-size: 11.161290322581pt;'>кометы</a>
<a href='http://nlonews.ru/?tag=kosmicheskih' class='tag-link-147 tag-link-position-29' title='32 пост' style='font-size: 8.1505376344086pt;'>космических</a>
<a href='http://nlonews.ru/?tag=kosmos' class='tag-link-141 tag-link-position-30' title='37 пост' style='font-size: 9.0537634408602pt;'>космос</a>
<a href='http://nlonews.ru/?tag=noyabrya' class='tag-link-2127 tag-link-position-31' title='31 пост' style='font-size: 8pt;'>ноября</a>
<a href='http://nlonews.ru/?tag=obzore' class='tag-link-6560 tag-link-position-32' title='44 пост' style='font-size: 10.10752688172pt;'>обзоре</a>
<a href='http://nlonews.ru/?tag=obnaruzhili' class='tag-link-268 tag-link-position-33' title='64 пост' style='font-size: 12.516129032258pt;'>обнаружили</a>
<a href='http://nlonews.ru/?tag=okolosolnechnom' class='tag-link-362 tag-link-position-34' title='38 пост' style='font-size: 9.2043010752688pt;'>околосолнечном</a>
<a href='http://nlonews.ru/?tag=orbite' class='tag-link-63 tag-link-position-35' title='47 пост' style='font-size: 10.559139784946pt;'>орбите</a>
<a href='http://nlonews.ru/?tag=planety' class='tag-link-442 tag-link-position-36' title='51 пост' style='font-size: 11.161290322581pt;'>планеты</a>
<a href='http://nlonews.ru/?tag=prishel-cev' class='tag-link-39 tag-link-position-37' title='35 пост' style='font-size: 8.752688172043pt;'>пришельцев</a>
<a href='http://nlonews.ru/?tag=prostranstve' class='tag-link-363 tag-link-position-38' title='41 пост' style='font-size: 9.6559139784946pt;'>пространстве</a>
<a href='http://nlonews.ru/?tag=sentyabrya' class='tag-link-202 tag-link-position-39' title='63 пост' style='font-size: 12.516129032258pt;'>сентября</a>
<a href='http://nlonews.ru/?tag=sistemy' class='tag-link-1038 tag-link-position-40' title='31 пост' style='font-size: 8pt;'>системы</a>
<a href='http://nlonews.ru/?tag=snilos' class='tag-link-1366 tag-link-position-41' title='37 пост' style='font-size: 9.0537634408602pt;'>снилось</a>
<a href='http://nlonews.ru/?tag=solnechnoiy' class='tag-link-996 tag-link-position-42' title='48 пост' style='font-size: 10.709677419355pt;'>солнечной</a>
<a href='http://nlonews.ru/?tag=territorii' class='tag-link-52 tag-link-position-43' title='45 пост' style='font-size: 10.258064516129pt;'>территории</a>
<a href='http://nlonews.ru/?tag=civilizaciiy' class='tag-link-836 tag-link-position-44' title='32 пост' style='font-size: 8.1505376344086pt;'>цивилизаций</a>
<a href='http://nlonews.ru/?tag=cheloveka' class='tag-link-160 tag-link-position-45' title='33 пост' style='font-size: 8.3010752688172pt;'>человека</a>							</div>
			
			<div class='widgetf widgetf_last'>
											<div class="widget_social_profiles">			<div class="caption"><h3>Social Profiles</h3></div><a href="http://twitter.com/" target="_blank"><img title="Twitter" alt="Twitter" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/twitter.png" height="32" width="32" /></a><a href="http://facebook.com/" target="_blank"><img title="Facebook" alt="Facebook" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/facebook.png" height="32" width="32" /></a><a href="https://plus.google.com/" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/gplus.png" height="32" width="32" /></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/linkedin.png" height="32" width="32" /></a><a href="mailto:your@email.com" target="_blank"><img title="Email" alt="Email" src="http://nlonews.ru/wp-content/themes/photopress/images/social-profiles/email.png" height="32" width="32" /></a>           </div>            <div><div class="caption"><h3>SMThemes</h3></div>			<div class="textwidget">Smart free Wordpress themes on SMT Framework</div>
		</div>							</div>
		</div></div>
				<div class='footer_txt'>
			Copyright &copy; 2017  <a href="http://nlonews.ru">NLONews.ru &#8211; Тайны цивилизации</a> - новости уфо, видео об нло, все о конце света, скрывает 
				
		</div>
<!-- ngg_resource_manager_marker --><link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вмешиваются в жизнь людей и даже влияют  Только ли в ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Земля. Территория загадок. Как на Земле появилась нежить" /> 
<meta property="og:description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вмешиваются в жизнь людей и даже влияют  Только ли в ..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/nlonews.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/nlonews.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/nlonews.ru\/?photocrati_ajax=1","wp_home_url":"http:\/\/nlonews.ru\/index.php","wp_site_url":"http:\/\/nlonews.ru\/index.php","wp_root_url":"http:\/\/nlonews.ru\/index.php","wp_plugins_url":"http:\/\/nlonews.ru\/wp-content\/plugins","wp_content_url":"http:\/\/nlonews.ru\/wp-content","wp_includes_url":"http:\/\/nlonews.ru\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_ce52dffe0e4db82446f3ad0be7360882 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":8,"number_of_columns":"5","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443]","template":"\/home\/p\/postalpf\/nlonews.ru\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Gallery","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"inner\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<div class=\"entry-title caption\"><h3>","widget_setting_after_widget":"<\/div><\/div><\/div>","widget_setting_after_title":"<\/h3><\/div>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":8,"__defaults_set":true,"variation":2,"_errors":[],"ID":"ce52dffe0e4db82446f3ad0be7360882"};
galleries.gallery_ce52dffe0e4db82446f3ad0be7360882.wordpress_page_root = "http:\/\/nlonews.ru\/?p=29792";
var nextgen_lightbox_settings = {"static_path":"http:\/\/nlonews.ru\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вмешиваются в жизнь людей и даже влияют  Только ли в ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Земля. Территория загадок. Как на Земле появилась нежить" /> 
<meta property="og:description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вмешиваются в жизнь людей и даже влияют  Только ли в ..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type="text/javascript">head.js({"akismet-form": "http://nlonews.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2"},{"comment-reply": "http://nlonews.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2"},{"wp-postratings": "http://nlonews.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1,84"},{"wp-embed": "http://nlonews.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2"},{"photocrati_ajax": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.62"},{"ngg_common": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.62"},{"photocrati-nextgen_basic_thumbnails": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.62"},{"ngg_lightbox_context": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.62"},{"fancybox-0": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.62"},{"fancybox-1": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.62"},{"fancybox-2": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.62"},{"nextgen-basic-thumbnails-ajax-pagination": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.1.62"});</script></div>
</div>
</body>
</html><div id="post-ratings-29792" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="14955b85c6"><img id="rating_29792_1" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(29792, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29792_2" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(29792, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29792_3" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(29792, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29792_4" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(29792, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29792_5" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(29792, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_29792_text"></span><meta itemprop="headline" content="Земля. Территория загадок. Как на Земле появилась нежить" /><meta itemprop="description" content="  Только ли в сказках существует нежить и как такие существа могут влиять на нашу повседневную жизнь. Бытует мнение, что хотя нежить - это бестелесные существа, они уже давно без лишнего стеснения вме..." /><meta itemprop="datePublished" content="2017-02-02T06:02:01+00:00" /><meta itemprop="dateModified" content="2017-02-02T06:02:01+00:00" /><meta itemprop="url" content="http://nlonews.ru/?p=29792" /><meta itemprop="author" content="Murcia" /><meta itemprop="mainEntityOfPage" content="http://nlonews.ru/?p=29792" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="NLONews.ru - Тайны цивилизации" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-29792-loading" class="post-ratings-loading">
            <img src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Загрузка...</div>?>