<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз | NloNews.ru ответы на вопрос, что от нас скрывают</title>
<meta name="Description" content="Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в области защиты Земли от астероидов. В скором времени эксперты планируют объединиться и создать необходимую оборону на ">
<meta name="Keywords" content="Ученые,РФ,вместе,с,экспертами,NASA,защитят,Землю,от,космических,угроз,вместе,защитят,космических,Ученые,экспертами,Части света,массон википедия, нло документальные фильмы смотреть онлайн 2016, нло документальные фильмы онлайн смотреть бесплатно, ">

	
		
	<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NloNews.ru ответы на вопрос, что от нас скрывают &raquo; Лента" href="http://nlonews.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="NloNews.ru ответы на вопрос, что от нас скрывают &raquo; Лента комментариев" href="http://nlonews.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="NloNews.ru ответы на вопрос, что от нас скрывают &raquo; Лента комментариев к &laquo;Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз&raquo;" href="http://nlonews.ru/?feed=rss2&#038;p=32404" />
		<script type="text/javascript">
			'use strict';
			(function (w) {
				var darx = {};

				darx.addEvent = function (elem, event, fn) {
					if (elem.addEventListener) {
						elem.addEventListener(event, fn, false);
					} else {
						elem.attachEvent('on' + event, function () {
							return (fn.call(elem, window.event));
						});
					}
				};

				darx.fireEvent = function (elem, event) {
					var evt = elem.createEvent('Event');
					evt.initEvent(event, true, true);
					elem.dispatchEvent(evt);
				};

				darx.get = function (url, data, callback) {
					sendRequest('GET', url, data, callback);
				};

				darx.post = function (url, data, callback) {
					sendRequest('POST', url, data, callback);
				};

				darx.getJSON = function (url, data, callback) {
					var callbackName = 'darx_jsonp_' + Math.round(1000000000 * Math.random());
					window[callbackName] = function(data) {
						delete window[callbackName];
						document.body.removeChild(script);
						callback(data);
					};
					
					
					var script = document.createElement('script');
					script.type = "text/javascript";
					script.async = true;
					data.callback = callbackName;
					script.src = url + '?' + http_build_query(data);
					document.body.appendChild(script);
				};

				var http_build_query = function (data) {
					var params = [];
					var type;
					for (var key in data){
						if (data.hasOwnProperty(key)) {
							type = Object.prototype.toString.call(data[key]);
							if (type === '[object Array]' || type === '[object Object]') {
								for (var i in data[key]) {
									if (data[key].hasOwnProperty(i)) {
										params.push(encodeURIComponent(key) + '[]=' + encodeURIComponent(data[key][i]));
									}
								}
							} else {
								params.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
							}
						}
					}
					return params.join('&');
				};

				var sendRequest = function (method, url, data, callback) {
					var xhr = false;
					var XMLHttpFactories = [
						function () {return new XMLHttpRequest()},
						function () {return new ActiveXObject("Msxml2.XMLHTTP")},
						function () {return new ActiveXObject("Msxml3.XMLHTTP")},
						function () {return new ActiveXObject("Microsoft.XMLHTTP")}
					];
					for (var i=0; i<XMLHttpFactories.length; ++i) {
						try { xhr = XMLHttpFactories[i]() } catch (e) { continue; }
						break;
					}

					if (!xhr) return;

					if (method === 'GET')  {
						data.r = Math.random();
						url += '?' + http_build_query(data);
					}

					xhr.open(method, url, true);
					xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
					xhr.timeout = 5000;

					if (callback) {
						xhr.loaded = xhr.onreadystatechange = function () {
							if (xhr.readyState !== 4) return;
							callback(xhr.responseText, xhr);
						}
					}

					if (method !== 'GET')  {
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
						xhr.send(http_build_query(data));
					} else {
						xhr.send(null);
					}
				};

				w.darx = darx;
			}(window));
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":null}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://nlonews.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1,84' type='text/css' media='all' />
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в области защиты Земли от астероидов. В скором времени эксперты планируют объединиться и создать необходимую оборону нашей планеты.Астрономы РФ намерены сотрудничать со ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз" /> 
<meta property="og:description" content="Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в области защиты Земли от астероидов. В скором времени эксперты планируют объединиться и создать необходимую оборону нашей планеты.Астрономы РФ намерены сотрудничать со ..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type="text/javascript" src="http://nlonews.ru/wp-content/plugins/asynchronous-javascript/js/head.load.min.js"></script><script type="text/javascript">head.js({"concatemoji": "http://nlonews.ru/wp-includes/js/wp-emoji-release.min.js?ver=4.7.5"},{"jquery-core": "http://nlonews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4"},{"jquery-migrate": "http://nlonews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"},{"jquery": ""},{"googlemaps": "http://maps.google.com/maps/api/js?sensor=false&ver=3"},{"new_window_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/share-buttons.js?ver=4.7.5"},{"googleplus_script": "https://apis.google.com/js/plusone.js?ver=4.7.5"},{"vk_share_button_api_script": "http://vkontakte.ru/js/api/share.js?11&ver=4.7.5"},{"vk_like_button_api_script": "http://userapi.com/js/api/openapi.js?34&ver=4.7.5"},{"odkl_share_button_api_script": "http://stg.odnoklassniki.ru/share/odkl_share.js?ver=4.7.5"},{"odkl_init_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/odkl_init.js?ver=4.7.5"},{"mailru_share_button_api_script": "http://cdn.connect.mail.ru/js/share/2/share.js?ver=4.7.5"},{"twitter_button_api_script": "http://platform.twitter.com/widgets.js?ver=4.7.5"},{"google_button_api_script": "http://www.google.com/buzz/api/button.js?ver=4.7.5"});</script><link rel='https://api.w.org/' href='http://nlonews.ru/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nlonews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nlonews.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Как выглядел древний житель Омской области?' href='http://nlonews.ru/?p=32386' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://nlonews.ru/?p=32404" />
<link rel='shortlink' href='http://nlonews.ru/?p=32404' />
<link rel="alternate" type="application/json+oembed" href="http://nlonews.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnlonews.ru%2F%3Fp%3D32404" />
<link rel="alternate" type="text/xml+oembed" href="http://nlonews.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnlonews.ru%2F%3Fp%3D32404&#038;format=xml" />
<link rel="shortcut icon" href="/wp-content/uploads/ufo (1).ico" type="image/x-icon" /><!-- Favicon -->
<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в" />
<link rel="canonical" href="http://nlonews.ru/?p=32404" />
<!-- /platinum one seo pack -->
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в области защиты Земли от астероидов. В скором времени эксперты планируют объединиться и создать необходимую оборону нашей планеты.Астрономы РФ намерены сотрудничать со ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз" /> 
<meta property="og:description" content="Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в области защиты Земли от астероидов. В скором времени эксперты планируют объединиться и создать необходимую оборону нашей планеты.Астрономы РФ намерены сотрудничать со ..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<link rel="shortcut icon" href="http://nlonews.ru/wp-content/uploads/2017/05/ufo-1.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://nlonews.ru/?feed=rss2" />
			
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/index.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen and (min-width:1024px)" />
				<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/ie.css" type="text/css" media="screen" />
				<![endif]-->
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/mobile.css" type="text/css" media="screen and (min-width:240px) and (max-width:639px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/tablet.css" type="text/css" media="screen and (min-width:640px) and (max-width:1023px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/style.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/shortcode.css" type="text/css" media="screen, projection" />
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/superfish.js?ver=3.3.1"></script>
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/smthemes.js?ver=1448"></script>
				<script src="http://nlonews.ru/wp-content/themes/photopress/js/jquery.cycle.all.js" type="text/javascript"></script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="vk:app_id" content="6014688" />	
	<style type="text/css">
			</style>
	<!-- Put this script tag to the <head> of your page -->
<script type=\\\"text/javascript\\\" src=\\\"//vk.com/js/api/openapi.js?145\\\"></script>

<script type=\\\"text/javascript\\\">
  VK.init({apiId: 6014688, onlyWidgets: true});
</script>
	<script type="text/javascript">
		jQuery(document).ready(function() {

						jQuery(document).ready(function() {
	jQuery('.fp-slides').cycle({
		fx: 'scrollDown',
		timeout: 3000,
		delay: 0,
		speed: 1000,
		next: '.fp-next',
		prev: '.fp-prev',
		pager: '.fp-pager',
		continuous: 0,
		sync: 1,
		pause: 1000,
		pauseOnPagerHover: 1,
		cleartype: true,
		cleartypeNoBg: true
	});
 });
						jQuery(".menus .children").addClass('sub-menu');
			
							if ( jQuery(document).width() > 639 ) jQuery(function(){ 
	jQuery('ul.menus').superfish({ 
	onBeforeShow: function(){ this.css('marginLeft','20px'); },
 animation: {'marginLeft':'0px',opacity:'show'},		
								autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800                });
            });
						jQuery('textarea#comment').each(function(){
				jQuery(this).attr('name','5b1b5');
			});
			jQuery('.feedback input').each(function(){
				jQuery(this).attr('name','5b1b5['+jQuery(this).attr('name')+']');
			});
			jQuery('.feedback textarea').each(function(){
				jQuery(this).attr('name','5b1b5['+jQuery(this).attr('name')+']');
			});
		});
	</script>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://nlonews.ru/wp-content/ngg_styles/nggallery.css?ver=2.2.3' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-32404 single-format-standard  content-r" layout='2'>
<div id='scrollUp'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/arrow-up.png' alt='Up' title='Scroll window up' /></div>
<div id='header'>
	<div class='container clearfix'>
		
		
		<div id='secondarymenu-container'>
			<div id="logo">
								<a href='http://nlonews.ru/'><img src='http://nlonews.ru/wp-content/uploads/2017/05/logo-1.png' class='logo' alt='NloNews.ru ответы на вопрос, что от нас скрывают' title="NloNews.ru ответы на вопрос, что от нас скрывают" /></a>
						
						</div>
			
			<div class="menusearch" title="">
				 
<div class="searchform" title="">
    <form method="get" ifaviconffd="searchform" action="http://nlonews.ru/"> 
		<input type='submit' value='' class='searchbtn' />
        <input type="text" value="Поиск" class='searchtxt' 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Поиск';}"  
            onfocus="if (this.value == 'Поиск') {this.value = '';}" 
        />
		
    </form>
</div><!-- #search -->			</div>
			
			<div id='menu-box'>
			<div id='secondarymenu'>
				<div class="menu-topmenu-container"><ul id="menu-menyu-top" class="menus menu-topmenu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://nlonews.ru/">Главная</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://nlonews.ru/?page_id=187">Контакты</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1024"><a href="http://nlonews.ru/?feed=rss2">RSS</a></li>
<li id="menu-item-30627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30627"><a href="http://nlonews.ru/wp-login.php?loggedout=true">Вход/Выход</a></li>
</ul></div>			</div>
			</div>
			
		</div>
		
		
		
		<div id='mainmenu-container'>
			<div id='mainmenu'>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menus menu-primary"><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://nlonews.ru/?cat=6">НЛО</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a href="http://nlonews.ru/?cat=5">Части света</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://nlonews.ru/?cat=9">Новости</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a href="http://nlonews.ru/?cat=603">Что от нас скрывали</a></li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://nlonews.ru/?cat=1">Гипотезы</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://nlonews.ru/?cat=1058">Интересное в мире</a></li>
<li id="menu-item-6185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6185"><a href="http://nlonews.ru/?cat=3495">Галлерея</a></li>
</ul></div>			</div>
		</div>	
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_adap_heder -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="9071913209"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<div class='slider-container'>
								<div class="slider">
					<div class="fp-slides">
													<div class="fp-slides-items fp-first">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=6" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/1.jpg" alt="НЛО" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=6" title="">НЛО</a></h3>
																														<p>Виды и типы тарелок, а также их обитатели 
																					<a class="fp-more" href="http://nlonews.ru/?cat=6"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=603" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/8.jpg" alt="Что от нас скрывали" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=603" title="">Что от нас скрывали</a></h3>
																														<p>То что от нас скрывали - любопытные факты, загадки истории, мир неопознанного  
																					<a class="fp-more" href="http://nlonews.ru/?cat=603"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=5" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/7.jpg" alt="Части света" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=5" title="">Части света</a></h3>
																														<p>Части света - об местах силы и аномалий 
																					<a class="fp-more" href="http://nlonews.ru/?cat=5"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=9" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/5.jpg" alt="Новости" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=9" title="">Новости</a></h3>
																														<p>Новости из мира космоса, репортажи с места событий 
																					<a class="fp-more" href="http://nlonews.ru/?cat=9"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
												</div>
					<div class="fp-prev-next-wrap">
						<div class="fp-prev-next">
							<a href="#fp-next" class="fp-next"></a>
							<a href="#fp-prev" class="fp-prev"></a>
						</div>
					</div>
					<div class="fp-nav">
						<span class="fp-pager">&nbsp;</span>
					</div>  
					<div class='bground'></div>
				</div>
				
							</div>		
	</div>
</div>

<div id='content-top' class='container'></div>
<div id='content'>
	<div class='container clearfix'>
	<div class='sidebar right clearfix'>
		 <div id="execphp-4" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама</h3></div>			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_nebosk -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="5862498803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div id="categories-2" class="widget widget_categories"><div class="inner"><div class="caption"><h3>Рубрики</h3></div>		<ul>
	<li class="cat-item cat-item-3495"><a href="http://nlonews.ru/?cat=3495" title="Фото НЛО реальные – правда или вымысел?
Вот уже не одно столетие специалисты проверяют многочисленные фотографические снимки на предмет их подлинности и достоверности. Стоит заметить, что к большому количеству старых, черно-белый фотоснимков за последние годы прибавилось немало цветных изображений.

Практически на каждой фотографии мы можем наблюдать диско- или сигарообразные объекты, которые напоминают неопознанный летающий объект. Примечательно, что чем старее снимок, тем проще космический корабль. Современные фотографии иллюстрируют нам летающие объекты с более плавными линиями и формами и совсем не похожи на летающие тарелки со снимков 50-тых.

В связи с этим наблюдением закономерно возникает вопрос – насколько фото НЛО реальные или действительны их предшественники? Ответ достаточно прост - не стоит безапелляционно утверждать, что на фотографиях действительно запечатлена летающая тарелка, однако и преуменьшать их значение также не надо.

К таким фотографиям стоит относиться по-разному. Если снимок действительно заслуживает внимания, то стоит его подробно исследовать на предмет подлинности или наличия оптического обмана, а вот если это явная подделка, то и рассматривать его нет необходимости. Вполне возможно, что в этих снимках кроется разгадка НЛО или хотя бы ответы на многочисленные вопросы.
НЛО фото настоящие – фальсификация или реальность?
Многочисленные фотоснимки заставляют нас задумываться и сомневаться в том, одни ли мы во вселенной. Могут ли фотографии, сделанные любительской камерой или пришедшие к нам из прошлого стать доказательством существования внеземной жизни? Ответ на этот вопрос могут дать только очевидцы и опытные эксперты.

Такое пристальное внимание к фотографиям НЛО, периодически появляющимся в СМИ или Интернете, обусловлено, любопытством и здоровой тягой людей к познанию. В настоящее время существует ряд фотоснимков, которые нельзя отнести к подделке, однако, и к подлинникам, действительно запечатлевшим неопознанный летающий объект тоже.

К фотографиям можно относиться по-разному, и, пожалуй, многое из них действительно фальсификация.  С другой стороны, существуют такие фотоснимки, которые наоборот, подтверждают существование инопланетной жизни.

Одной из самых загадочных фотографий стали снимки летающей тарелки, которая была обнаружена в марте 1969 года в Свердловской области. Согласно имеющейся информации, фотографии были сделаны спецслужбами и длительное время хранились в секретных архивах. Как утверждает автор снимков и специалисты, проводившие экспертизу снимков, на поверхности фото отсутствуют какие-либо элементы вмешательства, в том числе ретуширование, спецэффекты и дополнительная обработка. НЛО фото настоящие или это фальсификация – оставим данный вопрос нашим потомкам, которые со временем обязательно найдут на него ответ.">Галлерея</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="http://nlonews.ru/?cat=1" title="Анализ и оценка различных гипотез происхождения человека или откуда человек взялся на Земле?
Гипотез и версий по данному вопросу немало.  Андрей знает четыре, я знаю, чем, а моя мама – девять. На самом деле, каждая гипотеза не может до конца объяснить,  как на Земле зародилась жизнь, и впоследствии какого события появился человека. У каждой теоретической выкладки имеются недостатки и слабые места.

Основополагающими, выступают девять канонических теорий, который имеют относительную обоснованность.  Итак, согласно первой версии на Землю с помощью астероидов были занесены бактерии и микробы и бактерии, которые в результате длительных преобразований смогли создать ту форму жизни, которая сегодня есть на планете.

Вторая теория гласит,  что поскольку существование синтетических и органических веществ научно доказанный факт, значит, и организмы могли зародиться на Земле из неживой природы. Теория третья – космогоническая, утверждает, что в результате скопления энергии произошел большой взрыв, и образовалась вселенная, а в ней и жизнь. Четвертая версия – это симбиоз органелл ядерных организмов. Сложная и малопонятная гипотеза, основой которой стал обмен генетическим материалом между клеточными ядрами. Теория самозарождения был предложена  в 19 веке и по-своему повторяет версию номер два.

Любопытная и в какой-то мере безумная версия  сотворения мира из обычной глины, в чем-то повторяет  и говорит об обмене веществ на молекулярном уровне. Теория постоянных катастроф гласит, что наш мир – это определенный этап общего процесса, который периодически вымирает и снова восстанавливается.

Шестая гипотеза говорит о том, что мир создан из материи, а седьмая проповедует божественное творение вселенной.  Основное учение, которое склонны поддерживать многие жители планеты – это теория Ч. Дарвина, который утверждал, что мир появился в результате эволюции.

Как видите, периодически, разными учеными проводится анализ и оценка различных гипотез происхождения человека, однако, точно, откуда человек взялся на Земле мы не можем.

 
Есть ли факты, подтверждающие возникновение жизни на земле гипотезы видео?
Версий, которые описывают и объясняют происхождение на земле достаточно много. Некоторые гипотезы пересекаются или дополняют друг друга, а некоторые имеют совершенно разные точки зрения.

Не так давно, учеными из штата Иллинойс была представлена общественности новая теоретическая выкладка по данному вопросу. По мнению университетских ученых, человек произошел от одного общего предка, который жил на земле около 3 млрд. лет тому назад и имел колоссальные размеры. Ученые считают, что это существо занимало практически всю биосферу и в основном находилось в мировом океане. Его тело состояло из клеток, которые принадлежали к разным типам тканей и находились в состоянии симбиоза.

Под влиянием внешних факторов «великан» разделился на три разных группы: бактерии, археи и эукариоты. В свою очередь из последней группы произошли растения и животные. Данная гипотезе стала очень популярной, у нее появились последователи и критики, однако, конкретных доказательств данной теории не существует.

Есть ли фото или другие факты, подтверждающие возникновение жизни на земле гипотезы видео – увы, но таких подтверждений не существует, а это означает, что человечество до сих пор не может пояснить, каким образом возникла жизнь на земле.">Гипотезы</a> (51)
</li>
	<li class="cat-item cat-item-1058"><a href="http://nlonews.ru/?cat=1058" title="Новости в России и мире самые интересные
В начале апреля текущее года, на МКС были сделаны снимки и проведена видеосъемка, зафиксировавшая крупные вспышки недалеко от Земли.

На бору МКС установлены супермощные видео и фотокамеры, которые смогли запечатлеть мощные вспышки  возле нашей планеты.  Данное явление заметил один из уфологов, когда в правой части экрана увидел сложный предмет треугольной формы с опущенными внуз двумя углами. Треугольник имел светло-серый оттенок и был прекрасно виден на фоне космического пространства. Данный объект появился после очередной вспышки совершенно внезапно. Затем НЛО поместился в центр яркого пятна и также неожиданно скрылся.

Что касается вспышек, то они появились на большом расстоянии от Земли и поэтому не могут являться вспышками электрических разрядов в атмосфере планеты, которые возникают во время циклонов. Вполне возможно, что причиной такого явления стали искусственные объекты, которые прятались за этими вспышками света. Данная гипотеза обусловлена тем, что ранее, в Сеть уже попадали фото, которые подтверждают тот факт, что корабли пришельцев использовали грозовые тучи в качестве прикрытия. По мнению некоторых уфологов, таким образом, инопланетные существа пополняют запасы энергии для своего корабля.

Новости в России и мире самые интересные не редки, однако, прежде чем заявлять о свое находке, стоит убедиться в ее достоверности.

 
Интересные новости в мире за последнюю неделю - аномальный колодец в Эстонии
На днях в СМИ появилась сенсационная публикация, где было сообщено, что в Эстонии нашли подземный колодец, обладающий различными аномальными свойствами. Сообщается, что этот колодец уже забрал большое количество людских жизней и продолжает функционировать.

Знаменитый колодец был найден в полуразрушенной эстонской церкви, где расположена фреска с изображением необычного летательного аппарата. Как считает местное население, к данному месту не стоит приближаться ближе, чем на полкилометра, а тем более строить там дома.

Незадолго до этого события, на территории местонахождения колодца происходили странные события. 11-летний мальчик нарисовал эскиз корабля инопланетян и говорил, что его посещают пришельцы. Один из жителей поселка утверждал, что в доме сама собой двигалась кухонная утварь и постоянно слышались шаги.

Самое неожиданное событие произошло с другим жителем. Когда он хотел вырыть колодец на дворе, ему помешала странная плита. После ее разрушения, колодец заполнился странной черной жидкостью с острым запахом, а у мужчины отнялись ноги, несколько лет он пролежал неподвижно и впоследствии умер. Что касается плиты, то после химического исследования ее состава, выяснилось, что неизвестный металл содержит 38 химических элементов таблицы Менделеева, которые не могут быть использованы совместно.

Аномальный колодец в Эстонии пытались исследовать ученые из Японии, однако, все колодцы, которые они бурили, мгновенно заполнялись темной водой. Интересные новости в мире за последнюю неделю – это непросто краткие заметки на придуманную тему, а информация к размышлению для любителей непознанного.">Интересное в мире</a> (152)
</li>
	<li class="cat-item cat-item-6"><a href="http://nlonews.ru/?cat=6" title="
Очередная загадка - НЛО на Луне видео реальные съемки
 

Вот уже несколько лет подряд уфологии мира и знаменитые ученые ведут спор о том, что зафиксировали камеры мощного телескопа в астрономической обсерватории Майами.  Имеющаяся видеосъемка удостоверяет тот факт, что над поверхностью естественного земного спутника перемещался неопознанный летающий объект, внешне не похожий на метеорит.

Летящее тело имеет странную сферическую форму и в большей мере похоже на летательный аппарат пришельцев.  В настоящее время такие съемки ведутся регулярно, и существует уже несколько видео, с различными движущимися объектами.  Некоторые двигаются крайне медленно, иногда останавливаются и зависают, а отдельные тела развивают очень значительную скорость.

На отдельных кадрах можно заметить, что одно из НЛО передвигается по зигзагообразной траектории и находится очень близко к лунной поверхности, что может быть, возможно, лишь в том случае, если объект оснащен реактивным двигателем.

Отдельные уфологии категорично не заявляют, что НЛО на Луне видео реальные съемки которых были сделаны,– это летающие тарелки пришельцев, однако, в том, что это управляемые космические корабли, по их мнению, сомнений нет.

 
НЛО видео документальные фильмы
Более 99% всех ученых мира считают, что многочисленные наблюдения НЛО, а также сделанные фотоснимки и проведенная видеосъемка – это результат невнимательности, отсутствия необходимого уровня знаний или оптического обмана наблюдателя.

К сожалению, большинство существующих доказательств были тщательно исследованы и проверены на предмет подлинности. Те снимки, которые оказались настоящими, также, были очень быстро разоблачены, как оптический обман.

Впрочем, 1% из общей массы свидетельств существования НЛО остается и, именно эти фактические доказательства, заставляют нас верить в существование различные инопланетных существ и летающих тарелок. Помимо известных фотографий, где действительно были запечатлены летающие кораблик пришельцев, современны уфологии могут предоставить ряд видеосъемок, которые иллюстрируют появление неопознанных летающих объектов в космосе или в атмосфере нашей планеты.

Пожалуй, к самым известным видеосъемкам на сегодняшний день можно отнести наблюдение за лунной поверхностью, где периодически появляются управляемые корабли. Последние видеокадры были сделаны  в режиме реального времени и с максимальным увеличением. Сегодня еще не доказано, являются ли данные по которым сняты НЛО видео документальные фильмы, подтверждающими существование других цивилизаций, однако, наблюдение ведется и вполне возможно, что данные исследования получат важное значение в будущем.">НЛО</a> (119)
</li>
	<li class="cat-item cat-item-9"><a href="http://nlonews.ru/?cat=9" title="Популярные документальные фильмы про космос и НЛО
 

Многие режиссеры, опытные и начинающие, постоянно обращаются к тематике НЛО, в результате чего получаются художественные и документальные фильмы.  Отличие таких съемок друг от друга заключается в том, что художественный фильм построен на выдумке сценариста, а вот документальный содержит большое количество фактических данных.

Чаще всего снимают документальные фильмы, которые рассказывают о том, как устроена вселенная или галактика, какие бывают планеты, звезды, туманности.  Самым интересным и загадочным разделом являются фильмы о пришельцах.

В последних документальных новинках, можно узнать не только о летающих тарелках или Бермудском треугольнике, но и получить интересные сведения о пришельцах, о возможных контактах, о многочисленных находках, не имеющих объяснения.

Пожалуй, из последних фильмов можно отметить такие, как: «Вселенная. Юпитер Гигантская планета», «Крайности космической погоды. Марс» или другие документальные киноленты, которые рассказывают об интересных фактах и находках на просторах космоса, а также, о проведенных исследованиях.

Популярные документальные фильмы про космос и НЛО можно найти в свободном доступе в Сети и подробно изучить предложенную там информацию.
НЛО ТВ канал смотреть онлайн – телевидение для молодежи
В 2012 году стартовали первые эфиры на молодежном телевизионном канале, посвященном всему, что связано с появлениями НЛО  на Земле. В рамках  телевизионной программы транслируются самые неожиданные фильмы: документальные и художественные, выпускаются ток-шоу собственного производства и в прямом эфире разбираются факты, связанные с фактами появления неопознанных летающих объектов.

Канал считается развлекательно-познавательным и в основном ориентирован на публику различной возрастной категории от 18 до 50 лет.  Смотреть такой канал стоит в том случае, если зритель увлечен данной тематикой или же желает расслабиться, зарядиться позитивным, хорошим настроением.

Помимо фильмов о пришельцах, на канале транслируются популярные юмористические программы и сериалы. Зрителей также привлекает нестандартный подход к визуальному оформлению канала. Анимированная надпись «НЛО» сразу же завоевала признание и любовь многочисленной зрительской аудитории.

Несмотря на то, что изначально канал позиционировался, как НЛО ТВ канал смотреть онлайн телевидение для широкого круга зрителей, сегодня, это популярный и развлекательный канал для молодежи.">Новости</a> (3 008)
</li>
	<li class="cat-item cat-item-1662"><a href="http://nlonews.ru/?cat=1662" title="Обо всем">Обо всем</a> (101)
</li>
	<li class="cat-item cat-item-5"><a href="http://nlonews.ru/?cat=5" title="Части света на карте мира, Молебка Пермский край – миф или реальная аномалия?
Деревня Молебка расположенная в Пермском крае вот уже давно является  футурологическим центром России, а также главной аномальной зоной страны. Местные жители регулярно рассказывают о неопознанных летающих объектах в виде плазмоидов  или светящихся шаров. В свою очередь, ученые постоянно измеряют повышенный уровень геомагнитного поля.
После проведенных исследований, было доказано, что на территории отмечается превышение уровня геомагнитного поля в два раза и составляет 140 мегагерц.

Светящиеся шары здесь видят многие. Первый случай был отмечен в 1983 году, пермским геологом Э. Бариным. Во время своего похода, исследователь обнаружил на снегу круглый след диаметром в 62 метра. По мнению геолога, Молебка является секретным аэродромом инопланетных существ.

Попасть в М-ский треугольник непросто, поскольку его центр расположен в шести километрах от самой деревни в уральской тайге. В этом месте имеется уникальная впадина, откуда периодически появляется луч света и выходит оранжевый шар.

Как считает местный сталкер, Молебка – это портал в древний мир, который был в этом месте несколько веков назад. До сих пор в деревне сохранились идолы манси, и молитвенное место.
Части света на карте мира, Молебка Пермского края – миф или реальная аномалия? На этот вопрос ответить непросто, поскольку фактов, окончательно удостоверяющих хотя бы одну из предложенных гипотез практически нет. Вместе с тем, имеющиеся видеосъемки и фотографии требуют дополнительного исследования и тщательного изучения.
Части света названия и материки – географические аномалии
Не секрет, что знаменитый Бермудский треугольник- это одна из самых загадочных и непредсказуемых аномальных зон на земном шаре. Свою печальную известность, это место получило еще в 1840 году, когда недалеко от Багамских островов было найдено дрейфующее судно «Розали». На паруснике имелась вся необходимая оснастка, а само судно было в прекрасном состоянии. Самым странным оказалось то, что груз был цел, а вот команда отсутствовала.  Разгадка так и не была найдена и «Розали» быстро стало судном-призраком.

Следующей, стала бригантина «Мария Целеста», также найденная без команды, но в полной сохранности в 1872 году. После этого была чреда больших и малых суден, которые также исчезали и появлялись  в неожиданных местах.

Пожалуй, самым загадочным случаем стал полет пяти бомбардировщиков, вылетевших  в 1945 году с военно-морской базы США. В последствие связь с ними была потеряна, а один из самолетов, через несколько лет найден в пустыне.

Многочисленные исследования, проведенные в рамках направления «Части света названия и материки – географические аномалии» так и не дали никаких результатов, за исключением того, что зона была отнесена к разряду аномальных по причине своего местоположения и геологической локации.">Части света</a> (120)
</li>
	<li class="cat-item cat-item-603"><a href="http://nlonews.ru/?cat=603" title="
Путешествие во времени факты и доводы
Вот уже много лет, люди мечтают встретить путешественников во времени и некоторым это удалось. Существует ряд задокументированных фактов, которые подтверждают, что путешествия во времени не сказка и не миф, а самая настоящая реальность.

Можно приводить самые различные примеры путешествий во времени, однако, самыми известными являются случай в экспрессе, путешествующем в Глазго и история брокера с Уолл-стрит. В первом случае, несколько очевидцев стали свидетелями появления мужчины в старинной одежде посредине поезда, а во втором, брокер сам признался, что является путешественником во времени и благодаря этому смог за две недели увеличить свое финансовое благосостояние с 800 долларов до 350 миллионов.

Помимо широко известных фактов, подтверждающие возможность путешествия во времени, можно отметить несколько других. В 1994 году норвежским траулером в атлантическом океане, была подобрана десятимесячная девочка, привязанная к спасательному кругу.  На круге имелась надпись «Титаник», который утонул недалеко от этого места 92 года назад. Окончательно в реальность происходящего  стало возможно лишь тогда, когда в списке пассажиров лайнера действительно обнаружили ребенка 10-ти месяцев.

Вполне возможно, что путешествие во времени факты и доводы в пользу возможности которого были приведены, на самом деле состоялось, однако, доказательств этому пока нет.

 
Что поведает нам Zetatalk
 

ZetaTalk – это уникальный сайт, который славится своими предсказаниями будущего.  в настоящее время особый интерес вызывают пророчества современного футуролога и учителя Гордона Майкла Скаллиона. Пророк является автором нескольких книг о будущем и знаменит тем, что видит провидеские сны.

Согласно публикациям в Интернете и СМИ, Скаллион предвидел извержение вулкана на Филиппинах, землетрясения в Японии, ураган Эндрю. Спустя несколько лет, его предсказания точно совпали с реальными событиями во время землетрясения в Лос-Анджелесе.

Именно Скаллион предсказал сезон ураганов в США и уже сегодня видит серьезное землетрясение на территории Сан-Франциско, что станет началом периода тектонических катаклизмов.

В свое время, пророк рассказывал, что период с 1998 по 2012 года станет временем бедствий и изменением положения магнитных полюсов земли, однако, этого не произошло.

Стоит отметить, что различные пророчества, видения, вещие сны вызывают природное любопытство у человека, независимо от их правдивости. Мы испытывает потребность читать книги и смотреть фильмы про НЛО, тайные события прошлого или настоящего. С одной стороны некоторые предсказания необычного сайта были подтверждены самой жизнью, а с другой, не стоит верить всему, что поведает нам Zetatalk, что пишут в Интернете или говорят по ТВ.">Что от нас скрывали</a> (2 625)
</li>
		</ul>
</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="inner">		<div class="caption"><h3>Свежие записи</h3></div>		<ul>
					<li>
				<a href="http://nlonews.ru/?p=32406">Астрономы-любители засняли падающую на Землю ступень ракеты «Космос-3М»</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=32404">Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=32392">10 вещей, которые исчезнут вместе с пчёлами</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=32390">Плоский микроскоп для мозга поможет восстановить потерянное зрение</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=32388">Рассказ очевидца о встречи со Снежным человеком на Кавказе</a>
						</li>
				</ul>
		</div></div>		<div id="ngg-images-2" class="widget ngg_images"><div class="inner"><div class="hslice" id="ngg-webslice"><div class="entry-title caption"><h3>Gallery</h3></div><div class="ngg-widget entry-content">
            <a href="http://nlonews.ru/wp-content/uploads/2013/11/1383503596_Tehnicheskie-izobreteniya-Leonardo-da-Vinchi_14.jpg"
           title=" "
           data-image-id='458'
           class="ngg-fancybox" rel="c731b4434214e0e342cf98a49fe5504a"           ><img title="1383503596_tehnicheskie-izobreteniya-leonardo-da-vinchi_14"
                 alt="1383503596_tehnicheskie-izobreteniya-leonardo-da-vinchi_14"
                 src="http://nlonews.ru/wp-content/uploads/2013/11/thumbs/thumbs_1383503596_Tehnicheskie-izobreteniya-Leonardo-da-Vinchi_14.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/01/1391207583_thumb_Pozvonil-umershiiy_2.jpg"
           title=" "
           data-image-id='997'
           class="ngg-fancybox" rel="c731b4434214e0e342cf98a49fe5504a"           ><img title="1391207583_thumb_pozvonil-umershiiy_2"
                 alt="1391207583_thumb_pozvonil-umershiiy_2"
                 src="http://nlonews.ru/wp-content/uploads/2014/01/thumbs/thumbs_1391207583_thumb_Pozvonil-umershiiy_2.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/03/1395031322_thumb_Etot-bezumnyiy-mir.jpg"
           title=" "
           data-image-id='1784'
           class="ngg-fancybox" rel="c731b4434214e0e342cf98a49fe5504a"           ><img title="1395031322_thumb_etot-bezumnyiy-mir"
                 alt="1395031322_thumb_etot-bezumnyiy-mir"
                 src="http://nlonews.ru/wp-content/uploads/2014/03/thumbs/thumbs_1395031322_thumb_Etot-bezumnyiy-mir.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/08/1408195261_thumb_Ofeni-taiyna-russkih-korobeiynikov_5.jpg"
           title=" "
           data-image-id='3558'
           class="ngg-fancybox" rel="c731b4434214e0e342cf98a49fe5504a"           ><img title="1408195261_thumb_ofeni-taiyna-russkih-korobeiynikov_5"
                 alt="1408195261_thumb_ofeni-taiyna-russkih-korobeiynikov_5"
                 src="http://nlonews.ru/wp-content/uploads/2014/08/thumbs/thumbs_1408195261_thumb_Ofeni-taiyna-russkih-korobeiynikov_5.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href=""
           title=" "
           data-image-id='3594'
           class="ngg-fancybox" rel="c731b4434214e0e342cf98a49fe5504a"           ><img title="1409673603_sitroen-chelovek-avtomobil-legenda_3"
                 alt="1409673603_sitroen-chelovek-avtomobil-legenda_3"
                 src="http://nlonews.ru/wp-content/uploads/2014/09/thumbs/thumbs_1409673603_Sitroen-chelovek-avtomobil-legenda_3.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/10/1412355425_thumb_Voprosy-i-otvety-ZetaTalk-ot-22-02-2014-i-informacionnyiy-byulleten-za-23-02-2014_13.jpg"
           title=" "
           data-image-id='4003'
           class="ngg-fancybox" rel="c731b4434214e0e342cf98a49fe5504a"           ><img title="1412355425_thumb_voprosy-i-otvety-zetatalk-ot-22-02-2014-i-informacionnyiy-byulleten-za-23-02-2014_13"
                 alt="1412355425_thumb_voprosy-i-otvety-zetatalk-ot-22-02-2014-i-informacionnyiy-byulleten-za-23-02-2014_13"
                 src="http://nlonews.ru/wp-content/uploads/2014/10/thumbs/thumbs_1412355425_thumb_Voprosy-i-otvety-ZetaTalk-ot-22-02-2014-i-informacionnyiy-byulleten-za-23-02-2014_13.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/04/1397925365_Tak-byli-li-amerikancy-na-Lune-Chast-2_21.jpg"
           title=" "
           data-image-id='4867'
           class="ngg-fancybox" rel="c731b4434214e0e342cf98a49fe5504a"           ><img title="1397925365_Tak-byli-li-amerikancy-na-Lune-Chast-2_21"
                 alt="1397925365_Tak-byli-li-amerikancy-na-Lune-Chast-2_21"
                 src="http://nlonews.ru/wp-content/uploads/2014/04/thumbs/thumbs_1397925365_Tak-byli-li-amerikancy-na-Lune-Chast-2_21.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/08/1408317842_Ierarhiya-illyuminatov_1.jpg"
           title=" "
           data-image-id='5824'
           class="ngg-fancybox" rel="c731b4434214e0e342cf98a49fe5504a"           ><img title="1408317842_Ierarhiya-illyuminatov_1"
                 alt="1408317842_Ierarhiya-illyuminatov_1"
                 src="http://nlonews.ru/wp-content/uploads/2014/08/thumbs/thumbs_1408317842_Ierarhiya-illyuminatov_1.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="inner"><div class="caption"><h3>Свежие комментарии</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Arwksndr</span> к записи <a href="http://nlonews.ru/?p=30214#comment-31953">Млечный Путь наполовину больше, чем считалось ранее</a></li><li class="recentcomments"><span class="comment-author-link">Валерий Спиридонов</span> к записи <a href="http://nlonews.ru/?p=29441#comment-30437">Досье серых пришельцев</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=29097#comment-30155">Над Москвой, Беларусью и Украиной пролетели метеориты</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://нет' rel='external nofollow' class='url'>Николай</a></span> к записи <a href="http://nlonews.ru/?p=16721#comment-29438">Ньютон, масоны и инопланетяне</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=27817#comment-29085">Загадка древних подземных тоннелей</a></li></ul></div></div><div id="text-2" class="widget widget_text"><div class="inner"><div class="caption"><h3>Присоединяйтесь в Вконтакте</h3></div>			<div class="textwidget"><!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?143"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "270", color1: 'FAF4F4'}, 59381057);
</script></div>
		</div></div><div id="text-6" class="widget widget_text"><div class="inner"><div class="caption"><h3>Виджет Яндекс</h3></div>			<div class="textwidget"><div style="overflow: hidden;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank"><img style="float: left; padding: 0 10px 10px 0;" src="http://wi.yandex.net/02/68/t-157791.jpg" alt="" border="0"/></a><div style="margin:7px 0 0 160px;"><h3 style="margin-top: 0px;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank" style="color:#000;">NLONews.ru - Тайны цивилизации</a></h3><p>новости уфо, видео пришельцы, все о конце света</p><a style="display: block; margin-top: 0.5em;border:none;" target="_blank" href="http://www.yandex.ru?add=157791&amp;from=promocode"><img border="0" src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс"/></a></div></div></div>
		</div></div><div id="execphp-3" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Дружественные сайты</h3></div>			<div class="execphpwidget"><p> <noindex><br />
<a href="http://www.bar-family.ru/">Street Workout </a><br />
<a href="http://bigcineman.net/">Бигсинема смотреть фильм</a><br />
<a href="http://www.compromat.ru" >Компромат.Ru ®</a><br />
<a href="http://www.carinf.ru/">Магазин велоспорта</a></p>
<p></noindex></p>
</div>
		</div></div><div id="text-3" class="widget widget_text"><div class="inner"><div class="caption"><h3>Счетчики</h3></div>			<div class="textwidget"><noindex>





<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23301280 = new Ya.Metrika({id:23301280,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23301280" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 2954793
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=2954793" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96643529-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2485604", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2485604;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


</noindex></div>
		</div></div><div id="execphp-2" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама:</h3></div>			<div class="execphpwidget"> 

</div>
		</div></div>	</div>		 <div id="main_content">  <dl class='articles'>
			<dt id="post-32404" class="post-32404 post type-post status-publish format-standard has-post-thumbnail hentry category-chasti-sveta tag-vmeste tag-zashityat tag-kosmicheskih tag-Uchenye tag-ekspertami">
			<h1>Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз</h1>
						<p>30.08.2017 <img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/category.png"><a href="http://nlonews.ru/?cat=5" rel="category">Части света</a>			<img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/comments.png">&nbsp;<span class="meta_comments"><a href="http://nlonews.ru/?p=32404#respond"> Нет комментариев</a></span></p>
		</dt>
		<dd>
			<!-- adman_adcode_beginning --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="2440709603"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_beginning --><p><span id="more-32404"></span><!--noteaser--><center><a href="http://nlonews.ru/wp-content/uploads/2017/07/1500553622_Uchenye-RF-vmeste-s-ekspertami-NASA-zashityat-Zemlyu-ot-kosmicheskih-ugroz.jpg" title="Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз" target="_blank"><img src="http://nlonews.ru/wp-content/uploads/2017/07/1500553622_thumb_Uchenye-RF-vmeste-s-ekspertami-NASA-zashityat-Zemlyu-ot-kosmicheskih-ugroz.jpg" title="Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз" alt="Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз" width="480" height="240" vspace="10" hspace="10" /></a></center><br />Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в области защиты Земли от астероидов. В скором времени эксперты планируют объединиться и создать необходимую оборону нашей планеты.</p>
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_adapt_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="7478832805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </p><!-- adman_adcode (middle, 1) -->:<!-- /adman_adcode (middle) -->
<p>В NASA был открыт новый отдел, который будет заниматься конкретно этим вопросом. Специалисты будут предпринимать различные меры, чтобы обеспечить Земле необходимую безопасность. Российские астрономы в новом проекте будут заниматься отслеживанием космических объектов, которые представляют потенциальную угрозу для нашей планеты.</p>
<p>&nbsp;Еще одной функцией российских ученых станет составление космических миссий. Общая координация на уровне рабочей группы при Совете РАН в области космоса будет проводиться в России. Вопрос о создании отдела по борьбе с космической угрозой стал актуальным после падения астероида в Челябинске. </p>
<p>Инцидент произошел 15 февраля 2013 года. Эта тема стала обсуждаться учеными по всему миру. Специалисты заинтересованы в том, чтобы максимально обезопасить нашу планету. В результате было принято решение создать специальный отдел, который будет заниматься данным вопросом в сотрудничестве с российскими экспертами.</p>
<p></p>
<!-- adman_adcode_after --><!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, attach: "*"});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_580x400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="3668925208"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /adman_adcode_after --><div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://nlonews.ru/?p=32404');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='googlebuzz-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Buzz' href="http://www.google.com/buzz/post?message=Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз&url=http://nlonews.ru/?p=32404"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/googlebuzz.png' alt='Опубликовать в Google Buzz'/></a></noindex>
</div>
<div class='googleplus-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз - http://nlonews.ru/?p=32404" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз - http://nlonews.ru/?p=32404','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Опубликовать в LiveJournal' href="http://www.livejournal.com/update.bml?event=http://nlonews.ru/?p=32404&subject=Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз" target="_blank" name ="livejournal"/><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/livejournal.png' alt='Опубликовать в LiveJournal'/></a></noindex>
</div>
<div class='mailru-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://nlonews.ru/?p=32404');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://nlonews.ru/?p=32404');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз%20-%20&url=http://nlonews.ru/?p=32404&via=Shishkin.A.V');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://nlonews.ru/?p=32404',
  title: 'Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=1698966633658001";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://nlonews.ru/?p=32404" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>

<div class="mailru_like"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://nlonews.ru/?p=32404" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '420'}">РќСЂР°РІРёС‚СЃСЏ</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>

<div class="vkontakte_like">
<div id="vk_like_32404" style="margin-bottom:5px;"></div>
<script type="text/javascript">
  VK.init({apiId: 3919148, onlyWidgets: true});
  VK.Widgets.Like('vk_like_32404', {type: 'full', pageTitle: 'Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз', pageUrl:'http://nlonews.ru/?p=32404', verb: '0'}, 32404);
</script>
</div>


</div><div style="clear:both;"></div>					</dd>
		
	 </dl>
		
	
<div id="post-ratings-32404" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="09f17e80ab"><img id="rating_32404_1" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(32404, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_32404_2" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(32404, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_32404_3" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(32404, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_32404_4" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(32404, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_32404_5" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(32404, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Проголосуй первым!)<br /><span class="post-ratings-text" id="ratings_32404_text"></span><meta itemprop="headline" content="Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз" /><meta itemprop="description" content="Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в области защиты Земли от астероидов. В скором времени эксперты планируют объединиться и создать необходимую оборону на..." /><meta itemprop="datePublished" content="2017-08-30T06:02:01+00:00" /><meta itemprop="dateModified" content="2017-08-30T06:02:01+00:00" /><meta itemprop="url" content="http://nlonews.ru/?p=32404" /><meta itemprop="author" content="Megusta" /><meta itemprop="mainEntityOfPage" content="http://nlonews.ru/?p=32404" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nlonews.ru/wp-content/uploads/2017/07/1500553622_thumb_Uchenye-RF-vmeste-s-ekspertami-NASA-zashityat-Zemlyu-ot-kosmicheskih-ugroz.jpg" /><meta itemprop="width" content="128" /><meta itemprop="height" content="64" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="NloNews.ru ответы на вопрос, что от нас скрывают" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-32404-loading" class="post-ratings-loading">
            <img src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><div class='tags'><span>Метки:&nbsp;&nbsp;</span><a href="http://nlonews.ru/?tag=vmeste" rel="nofollow tag">вместе</a>, <a href="http://nlonews.ru/?tag=zashityat" rel="nofollow tag">защитят</a>, <a href="http://nlonews.ru/?tag=kosmicheskih" rel="nofollow tag">космических</a>, <a href="http://nlonews.ru/?tag=Uchenye" rel="nofollow tag">Ученые</a>, <a href="http://nlonews.ru/?tag=ekspertami" rel="nofollow tag">экспертами</a></div>				<div class="related-posts">				<h3>Похожие сообщения:</h3><ul>							<li class='first'><a href="http://nlonews.ru/?p=32392" title="Постоянная ссылка на 10 вещей, которые исчезнут вместе с пчёлами" class='img'><img width="126" height="79" src="http://nlonews.ru/wp-content/uploads/2017/07/1500527881_thumb_10-vesheiy-kotorye-ischeznut-vmeste-s-pchielami.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="10 вещей, которые исчезнут вместе с пчёлами" title="10 вещей, которые исчезнут вместе с пчёлами" srcset="http://nlonews.ru/wp-content/uploads/2017/07/1500527881_thumb_10-vesheiy-kotorye-ischeznut-vmeste-s-pchielami.jpg 480w, http://nlonews.ru/wp-content/uploads/2017/07/1500527881_10-vesheiy-kotorye-ischeznut-vmeste-s-pchielami.jpg 800w" sizes="(max-width: 126px) 100vw, 126px" /></a><br /><a href="http://nlonews.ru/?p=32392" title="Постоянная ссылка на 10 вещей, которые исчезнут вместе с пчёлами" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(86,4,40)'></div><span>10 вещей, которые исчезнут вместе с пчёлами</span></a></li>										<li><a href="http://nlonews.ru/?p=32352" title="Постоянная ссылка на Ученые рассчитали скорость гигантских динозавров" class='img'><img width="126" height="84" src="http://nlonews.ru/wp-content/uploads/2017/07/1500398102_Uchenye-rasschitali-skorost-gigantskih-dinozavrov.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="Ученые рассчитали скорость гигантских динозавров" title="Ученые рассчитали скорость гигантских динозавров" /></a><br /><a href="http://nlonews.ru/?p=32352" title="Постоянная ссылка на Ученые рассчитали скорость гигантских динозавров" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(81,6,27)'></div><span>Ученые рассчитали скорость гигантских динозавров</span></a></li>										<li><a href="http://nlonews.ru/?p=32362" title="Постоянная ссылка на Российские ученые выбрали оптимальное место посадки зонда "Луна-25"" class='img'><img width="126" height="71" src="http://nlonews.ru/wp-content/uploads/2017/07/1500467042_thumb_Rossiiyskie-uchenye-vybrali-optimal-noe-mesto-posadki-zonda-Luna-25.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="Российские ученые выбрали оптимальное место посадки зонда &quot;Луна-25&quot;" title="Российские ученые выбрали оптимальное место посадки зонда &quot;Луна-25&quot;" srcset="http://nlonews.ru/wp-content/uploads/2017/07/1500467042_thumb_Rossiiyskie-uchenye-vybrali-optimal-noe-mesto-posadki-zonda-Luna-25.jpg 480w, http://nlonews.ru/wp-content/uploads/2017/07/1500467042_Rossiiyskie-uchenye-vybrali-optimal-noe-mesto-posadki-zonda-Luna-25.jpg 640w" sizes="(max-width: 126px) 100vw, 126px" /></a><br /><a href="http://nlonews.ru/?p=32362" title="Постоянная ссылка на Российские ученые выбрали оптимальное место посадки зонда "Луна-25"" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(25,126,25)'></div><span>Российские ученые выбрали оптимальное место посадки зонда "Луна-25"</span></a></li>										<li><a href="http://nlonews.ru/?p=32342" title="Постоянная ссылка на Сибирские ученые исследуют древнюю пыльцу" class='img'><img width="126" height="67" src="http://nlonews.ru/wp-content/uploads/2017/07/1500397921_thumb_Sibirskie-uchenye-issleduyut-drevnyuyu-pyl-cu.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="Сибирские ученые исследуют древнюю пыльцу" title="Сибирские ученые исследуют древнюю пыльцу" srcset="http://nlonews.ru/wp-content/uploads/2017/07/1500397921_thumb_Sibirskie-uchenye-issleduyut-drevnyuyu-pyl-cu.jpg 480w, http://nlonews.ru/wp-content/uploads/2017/07/1500397921_Sibirskie-uchenye-issleduyut-drevnyuyu-pyl-cu.jpg 800w" sizes="(max-width: 126px) 100vw, 126px" /></a><br /><a href="http://nlonews.ru/?p=32342" title="Постоянная ссылка на Сибирские ученые исследуют древнюю пыльцу" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(76,53,131)'></div><span>Сибирские ученые исследуют древнюю пыльцу</span></a></li>					</ul></div>	 <div class='pagination'>
			</div>

 </div><!-- #content -->  
    </div>
</div>
<div id='content-bottom' class='container'></div>
<div id='footer'>
		<div class='container clearfix'>
				<div class='footer-widgets-container'><div class='footer-widgets'>
			<div class='widgetf'>
								<div><div class="caption"><h3>Calendar</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Август 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://nlonews.ru/?m=201707">&laquo; Июл</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://nlonews.ru/?m=20170801" aria-label="Записи, опубликованные 01.08.2017">1</a></td><td><a href="http://nlonews.ru/?m=20170802" aria-label="Записи, опубликованные 02.08.2017">2</a></td><td><a href="http://nlonews.ru/?m=20170803" aria-label="Записи, опубликованные 03.08.2017">3</a></td><td><a href="http://nlonews.ru/?m=20170804" aria-label="Записи, опубликованные 04.08.2017">4</a></td><td><a href="http://nlonews.ru/?m=20170805" aria-label="Записи, опубликованные 05.08.2017">5</a></td><td><a href="http://nlonews.ru/?m=20170806" aria-label="Записи, опубликованные 06.08.2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://nlonews.ru/?m=20170807" aria-label="Записи, опубликованные 07.08.2017">7</a></td><td><a href="http://nlonews.ru/?m=20170808" aria-label="Записи, опубликованные 08.08.2017">8</a></td><td><a href="http://nlonews.ru/?m=20170809" aria-label="Записи, опубликованные 09.08.2017">9</a></td><td><a href="http://nlonews.ru/?m=20170810" aria-label="Записи, опубликованные 10.08.2017">10</a></td><td><a href="http://nlonews.ru/?m=20170811" aria-label="Записи, опубликованные 11.08.2017">11</a></td><td><a href="http://nlonews.ru/?m=20170812" aria-label="Записи, опубликованные 12.08.2017">12</a></td><td><a href="http://nlonews.ru/?m=20170813" aria-label="Записи, опубликованные 13.08.2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://nlonews.ru/?m=20170814" aria-label="Записи, опубликованные 14.08.2017">14</a></td><td><a href="http://nlonews.ru/?m=20170815" aria-label="Записи, опубликованные 15.08.2017">15</a></td><td><a href="http://nlonews.ru/?m=20170816" aria-label="Записи, опубликованные 16.08.2017">16</a></td><td><a href="http://nlonews.ru/?m=20170817" aria-label="Записи, опубликованные 17.08.2017">17</a></td><td><a href="http://nlonews.ru/?m=20170818" aria-label="Записи, опубликованные 18.08.2017">18</a></td><td><a href="http://nlonews.ru/?m=20170819" aria-label="Записи, опубликованные 19.08.2017">19</a></td><td><a href="http://nlonews.ru/?m=20170820" aria-label="Записи, опубликованные 20.08.2017">20</a></td>
	</tr>
	<tr>
		<td><a href="http://nlonews.ru/?m=20170821" aria-label="Записи, опубликованные 21.08.2017">21</a></td><td><a href="http://nlonews.ru/?m=20170822" aria-label="Записи, опубликованные 22.08.2017">22</a></td><td><a href="http://nlonews.ru/?m=20170823" aria-label="Записи, опубликованные 23.08.2017">23</a></td><td><a href="http://nlonews.ru/?m=20170824" aria-label="Записи, опубликованные 24.08.2017">24</a></td><td><a href="http://nlonews.ru/?m=20170825" aria-label="Записи, опубликованные 25.08.2017">25</a></td><td><a href="http://nlonews.ru/?m=20170826" aria-label="Записи, опубликованные 26.08.2017">26</a></td><td><a href="http://nlonews.ru/?m=20170827" aria-label="Записи, опубликованные 27.08.2017">27</a></td>
	</tr>
	<tr>
		<td><a href="http://nlonews.ru/?m=20170828" aria-label="Записи, опубликованные 28.08.2017">28</a></td><td><a href="http://nlonews.ru/?m=20170829" aria-label="Записи, опубликованные 29.08.2017">29</a></td><td id="today"><a href="http://nlonews.ru/?m=20170830" aria-label="Записи, опубликованные 30.08.2017">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>							</div>
			
			<div class='widgetf'>
								<a href='http://nlonews.ru/?tag=ZetaTalk' class='tag-link-1706 tag-link-position-1' title='59 пост' style='font-size: 11.230769230769pt;'>ZetaTalk</a>
<a href='http://nlonews.ru/?tag=Anomalii' class='tag-link-236 tag-link-position-2' title='57 пост' style='font-size: 10.923076923077pt;'>Аномалии</a>
<a href='http://nlonews.ru/?tag=Asteroid' class='tag-link-1162 tag-link-position-3' title='51 пост' style='font-size: 10.307692307692pt;'>Астероид</a>
<a href='http://nlonews.ru/?tag=Astronomy' class='tag-link-1460 tag-link-position-4' title='125 пост' style='font-size: 16.153846153846pt;'>Астрономы</a>
<a href='http://nlonews.ru/?tag=Voprosy' class='tag-link-1704 tag-link-position-5' title='56 пост' style='font-size: 10.923076923077pt;'>Вопросы</a>
<a href='http://nlonews.ru/?tag=Vselennoiy' class='tag-link-1317 tag-link-position-6' title='94 пост' style='font-size: 14.307692307692pt;'>Вселенной</a>
<a href='http://nlonews.ru/?tag=Zagadka' class='tag-link-845 tag-link-position-7' title='36 пост' style='font-size: 8pt;'>Загадка</a>
<a href='http://nlonews.ru/?tag=Zagadki' class='tag-link-13 tag-link-position-8' title='47 пост' style='font-size: 9.6923076923077pt;'>Загадки</a>
<a href='http://nlonews.ru/?tag=Kometa' class='tag-link-1778 tag-link-position-9' title='64 пост' style='font-size: 11.692307692308pt;'>Комета</a>
<a href='http://nlonews.ru/?tag=Kosmicheskiiy' class='tag-link-635 tag-link-position-10' title='47 пост' style='font-size: 9.6923076923077pt;'>Космический</a>
<a href='http://nlonews.ru/?tag=Navodnenie' class='tag-link-1141 tag-link-position-11' title='38 пост' style='font-size: 8.3076923076923pt;'>Наводнение</a>
<a href='http://nlonews.ru/?tag=Otvety' class='tag-link-1705 tag-link-position-12' title='56 пост' style='font-size: 10.923076923077pt;'>Ответы</a>
<a href='http://nlonews.ru/?tag=Prishel-cy' class='tag-link-137 tag-link-position-13' title='48 пост' style='font-size: 9.8461538461538pt;'>Пришельцы</a>
<a href='http://nlonews.ru/?tag=Sekretnye' class='tag-link-10 tag-link-position-14' title='74 пост' style='font-size: 12.769230769231pt;'>Секретные</a>
<a href='http://nlonews.ru/?tag=Solnca' class='tag-link-64 tag-link-position-15' title='302 пост' style='font-size: 22pt;'>Солнца</a>
<a href='http://nlonews.ru/?tag=Strannoe' class='tag-link-56 tag-link-position-16' title='48 пост' style='font-size: 9.8461538461538pt;'>Странное</a>
<a href='http://nlonews.ru/?tag=Uchenye' class='tag-link-781 tag-link-position-17' title='184 пост' style='font-size: 18.769230769231pt;'>Ученые</a>
<a href='http://nlonews.ru/?tag=Fantasticheskie' class='tag-link-1865 tag-link-position-18' title='60 пост' style='font-size: 11.384615384615pt;'>Фантастические</a>
<a href='http://nlonews.ru/?tag=Chapman' class='tag-link-1068 tag-link-position-19' title='41 пост' style='font-size: 8.7692307692308pt;'>Чапман</a>
<a href='http://nlonews.ru/?tag=Chelovek' class='tag-link-119 tag-link-position-20' title='43 пост' style='font-size: 9.0769230769231pt;'>Человек</a>
<a href='http://nlonews.ru/?tag=avgusta' class='tag-link-518 tag-link-position-21' title='54 пост' style='font-size: 10.615384615385pt;'>августа</a>
<a href='http://nlonews.ru/?tag=aktivnosti' class='tag-link-201 tag-link-position-22' title='42 пост' style='font-size: 8.9230769230769pt;'>активности</a>
<a href='http://nlonews.ru/?tag=aprelya' class='tag-link-46 tag-link-position-23' title='43 пост' style='font-size: 9.0769230769231pt;'>апреля</a>
<a href='http://nlonews.ru/?tag=drevnih' class='tag-link-1045 tag-link-position-24' title='52 пост' style='font-size: 10.307692307692pt;'>древних</a>
<a href='http://nlonews.ru/?tag=zviezdy' class='tag-link-1159 tag-link-position-25' title='40 пост' style='font-size: 8.6153846153846pt;'>звёзды</a>
<a href='http://nlonews.ru/?tag=inoplanetyan' class='tag-link-378 tag-link-position-26' title='48 пост' style='font-size: 9.8461538461538pt;'>инопланетян</a>
<a href='http://nlonews.ru/?tag=inoplanetyane' class='tag-link-125 tag-link-position-27' title='42 пост' style='font-size: 8.9230769230769pt;'>инопланетяне</a>
<a href='http://nlonews.ru/?tag=istorii' class='tag-link-14 tag-link-position-28' title='91 пост' style='font-size: 14pt;'>истории</a>
<a href='http://nlonews.ru/?tag=komety' class='tag-link-1775 tag-link-position-29' title='58 пост' style='font-size: 11.076923076923pt;'>кометы</a>
<a href='http://nlonews.ru/?tag=kosmicheskih' class='tag-link-147 tag-link-position-30' title='36 пост' style='font-size: 8pt;'>космических</a>
<a href='http://nlonews.ru/?tag=kosmos' class='tag-link-141 tag-link-position-31' title='40 пост' style='font-size: 8.6153846153846pt;'>космос</a>
<a href='http://nlonews.ru/?tag=obzore' class='tag-link-6560 tag-link-position-32' title='46 пост' style='font-size: 9.5384615384615pt;'>обзоре</a>
<a href='http://nlonews.ru/?tag=obnaruzhili' class='tag-link-268 tag-link-position-33' title='72 пост' style='font-size: 12.461538461538pt;'>обнаружили</a>
<a href='http://nlonews.ru/?tag=okolosolnechnom' class='tag-link-362 tag-link-position-34' title='42 пост' style='font-size: 8.9230769230769pt;'>околосолнечном</a>
<a href='http://nlonews.ru/?tag=orbite' class='tag-link-63 tag-link-position-35' title='52 пост' style='font-size: 10.307692307692pt;'>орбите</a>
<a href='http://nlonews.ru/?tag=planety' class='tag-link-442 tag-link-position-36' title='62 пост' style='font-size: 11.538461538462pt;'>планеты</a>
<a href='http://nlonews.ru/?tag=prishel-cev' class='tag-link-39 tag-link-position-37' title='38 пост' style='font-size: 8.3076923076923pt;'>пришельцев</a>
<a href='http://nlonews.ru/?tag=prostranstve' class='tag-link-363 tag-link-position-38' title='45 пост' style='font-size: 9.3846153846154pt;'>пространстве</a>
<a href='http://nlonews.ru/?tag=sentyabrya' class='tag-link-202 tag-link-position-39' title='64 пост' style='font-size: 11.692307692308pt;'>сентября</a>
<a href='http://nlonews.ru/?tag=sistemy' class='tag-link-1038 tag-link-position-40' title='38 пост' style='font-size: 8.3076923076923pt;'>системы</a>
<a href='http://nlonews.ru/?tag=snilos' class='tag-link-1366 tag-link-position-41' title='37 пост' style='font-size: 8.1538461538462pt;'>снилось</a>
<a href='http://nlonews.ru/?tag=solnechnoiy' class='tag-link-996 tag-link-position-42' title='58 пост' style='font-size: 11.076923076923pt;'>солнечной</a>
<a href='http://nlonews.ru/?tag=territorii' class='tag-link-52 tag-link-position-43' title='47 пост' style='font-size: 9.6923076923077pt;'>территории</a>
<a href='http://nlonews.ru/?tag=civilizaciiy' class='tag-link-836 tag-link-position-44' title='36 пост' style='font-size: 8pt;'>цивилизаций</a>
<a href='http://nlonews.ru/?tag=cheloveka' class='tag-link-160 tag-link-position-45' title='44 пост' style='font-size: 9.2307692307692pt;'>человека</a>							</div>
			
			<div class='widgetf widgetf_last'>
								<div><div class="caption"><h3>SMThemes</h3></div>			<div class="textwidget">Smart free Wordpress themes on SMT Framework</div>
		</div>							</div>
		</div></div>
				<div class='footer_txt'>
			Copyright &copy; 2017  <a href="http://nlonews.ru">NloNews.ru ответы на вопрос, что от нас скрывают</a> - NloNews.ru что от нас скрывают 
				
				
		</div>
<!-- ngg_resource_manager_marker --><link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в области защиты Земли от астероидов. В скором времени эксперты планируют объединиться и создать необходимую оборону нашей планеты.Астрономы РФ намерены сотрудничать со ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Ученые РФ вместе с экспертами NASA защитят Землю от космических угроз" /> 
<meta property="og:description" content="Астрономы РФ намерены сотрудничать со специалистами американского агентства NASA в области защиты Земли от астероидов. В скором времени эксперты планируют объединиться и создать необходимую оборону нашей планеты.Астрономы РФ намерены сотрудничать со ..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/nlonews.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/nlonews.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/nlonews.ru\/?photocrati_ajax=1","wp_home_url":"http:\/\/nlonews.ru\/index.php","wp_site_url":"http:\/\/nlonews.ru\/index.php","wp_root_url":"http:\/\/nlonews.ru\/index.php","wp_plugins_url":"http:\/\/nlonews.ru\/wp-content\/plugins","wp_content_url":"http:\/\/nlonews.ru\/wp-content","wp_includes_url":"http:\/\/nlonews.ru\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_c731b4434214e0e342cf98a49fe5504a = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":8,"number_of_columns":"5","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443]","template":"\/home\/p\/postalpf\/nlonews.ru\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Gallery","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"inner\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<div class=\"entry-title caption\"><h3>","widget_setting_after_widget":"<\/div><\/div><\/div>","widget_setting_after_title":"<\/h3><\/div>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":8,"__defaults_set":true,"variation":5,"_errors":[],"ID":"c731b4434214e0e342cf98a49fe5504a"};
galleries.gallery_c731b4434214e0e342cf98a49fe5504a.wordpress_page_root = "http:\/\/nlonews.ru\/?p=32404";
var nextgen_lightbox_settings = {"static_path":"http:\/\/nlonews.ru\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
			<script type="text/javascript">
				window.vkAsyncInit = function () {
					VK.Observer.subscribe('widgets.comments.new_comment', function (num, last_comment, date, sign) {
						var data = {
							action: 'darx.comments',
							provider: 'vk',
							job: 'add',
							id: document.getElementById("comments_post_id").value,
							num: num,
							last_comment: last_comment,
							date: date,
							sign: sign
						};
						darx.post('http://nlonews.ru/wp-admin/admin-ajax.php', data);
					});

					VK.Observer.subscribe('widgets.comments.delete_comment', function (num, last_comment, date, sign) {
						var data = {
							action: 'darx.comments',
							provider: 'vk',
							job: 'remove',
							id: document.getElementById("comments_post_id").value,
							num: num,
							last_comment: last_comment,
							date: date,
							sign: sign
						};
						darx.post('http://nlonews.ru/wp-admin/admin-ajax.php', data);
					});
				};
			</script>
		<script type="text/javascript">
				(function (d) {
					var id = "vk";
					if (d.getElementById(id)) return;
					var el = document.createElement("script");
					el.type = "text/javascript";
					el.async = true;
					el.id = id;
					el.src = "https://vk.com/js/api/openapi.js";
					el.onload = function(){darx.fireEvent(d, "vk")};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));</script><script type="text/javascript">head.js({"comment-reply": "http://nlonews.ru/wp-includes/js/comment-reply.min.js?ver=4.7.5"},{"wp-postratings": "http://nlonews.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1,84"},{"wp-embed": "http://nlonews.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5"},{"photocrati_ajax": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.3"},{"ngg_common": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.3"},{"photocrati-nextgen_basic_thumbnails": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.3"},{"ngg_lightbox_context": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.3"},{"fancybox-0": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.3"},{"fancybox-1": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.3"},{"fancybox-2": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.3"},{"nextgen-basic-thumbnails-ajax-pagination": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.2.3"});</script></div>
</div>
</body>
</html>?>