<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Полное видео первого в истории запуска с космодрома Восточный | NloNews.ru ответы на вопрос, что от нас скрывают</title>
<meta name="Description" content="Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен
 в 05:01 по московскому времени: ракета-носитель «Союз-2.1а» стартовала 
со сп ">
<meta name="Keywords" content="Полное,видео,первого,в,истории,запуска,с,космодрома,Восточный,Восточный,запуска,истории,космодрома,первого,Полное,Части света,массон википедия, нло документальные фильмы смотреть онлайн 2016, нло документальные фильмы онлайн смотреть бесплатно, ">

	
		
	<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NloNews.ru ответы на вопрос, что от нас скрывают &raquo; Лента" href="http://nlonews.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="NloNews.ru ответы на вопрос, что от нас скрывают &raquo; Лента комментариев" href="http://nlonews.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="NloNews.ru ответы на вопрос, что от нас скрывают &raquo; Лента комментариев к &laquo;Полное видео первого в истории запуска с космодрома Восточный&raquo;" href="http://nlonews.ru/?feed=rss2&#038;p=34728" />
		<script type="text/javascript">
			'use strict';
			(function (w) {
				var darx = {};

				darx.addEvent = function (elem, event, fn) {
					if (elem.addEventListener) {
						elem.addEventListener(event, fn, false);
					} else {
						elem.attachEvent('on' + event, function () {
							return (fn.call(elem, window.event));
						});
					}
				};

				darx.fireEvent = function (elem, event) {
					var evt = elem.createEvent('Event');
					evt.initEvent(event, true, true);
					elem.dispatchEvent(evt);
				};

				darx.get = function (url, data, callback) {
					sendRequest('GET', url, data, callback);
				};

				darx.post = function (url, data, callback) {
					sendRequest('POST', url, data, callback);
				};

				darx.getJSON = function (url, data, callback) {
					var callbackName = 'darx_jsonp_' + Math.round(1000000000 * Math.random());
					window[callbackName] = function(data) {
						delete window[callbackName];
						document.body.removeChild(script);
						callback(data);
					};
					
					
					var script = document.createElement('script');
					script.type = "text/javascript";
					script.async = true;
					data.callback = callbackName;
					script.src = url + '?' + http_build_query(data);
					document.body.appendChild(script);
				};

				var http_build_query = function (data) {
					var params = [];
					var type;
					for (var key in data){
						if (data.hasOwnProperty(key)) {
							type = Object.prototype.toString.call(data[key]);
							if (type === '[object Array]' || type === '[object Object]') {
								for (var i in data[key]) {
									if (data[key].hasOwnProperty(i)) {
										params.push(encodeURIComponent(key) + '[]=' + encodeURIComponent(data[key][i]));
									}
								}
							} else {
								params.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
							}
						}
					}
					return params.join('&');
				};

				var sendRequest = function (method, url, data, callback) {
					var xhr = false;
					var XMLHttpFactories = [
						function () {return new XMLHttpRequest()},
						function () {return new ActiveXObject("Msxml2.XMLHTTP")},
						function () {return new ActiveXObject("Msxml3.XMLHTTP")},
						function () {return new ActiveXObject("Microsoft.XMLHTTP")}
					];
					for (var i=0; i<XMLHttpFactories.length; ++i) {
						try { xhr = XMLHttpFactories[i]() } catch (e) { continue; }
						break;
					}

					if (!xhr) return;

					if (method === 'GET')  {
						data.r = Math.random();
						url += '?' + http_build_query(data);
					}

					xhr.open(method, url, true);
					xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
					xhr.timeout = 5000;

					if (callback) {
						xhr.loaded = xhr.onreadystatechange = function () {
							if (xhr.readyState !== 4) return;
							callback(xhr.responseText, xhr);
						}
					}

					if (method !== 'GET')  {
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
						xhr.send(http_build_query(data));
					} else {
						xhr.send(null);
					}
				};

				w.darx = darx;
			}(window));
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":null}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://nlonews.ru/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://nlonews.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1,84' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://nlonews.ru/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33,333%;
                }
                
</style>
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен. в 05:01 по московскому времени: ракета-носитель «Союз-2.1а» стартовала .со спутниками «Михайло Ломоносов», «Аист-2Д» и SamSat-2..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Полное видео первого в истории запуска с космодрома Восточный" /> 
<meta property="og:description" content="Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен. в 05:01 по московскому времени: ракета-носитель «Союз-2.1а» стартовала .со спутниками «Михайло Ломоносов», «Аист-2Д» и SamSat-2..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/nlonews.ru\/wp-admin\/admin-ajax.php","security":"75fb647f41","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/nlonews.ru\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://nlonews.ru/wp-content/plugins/asynchronous-javascript/js/head.load.min.js"></script><script type="text/javascript">head.js({"concatemoji": "http://nlonews.ru/wp-includes/js/wp-emoji-release.min.js?ver=4.8.5"},{"jquery-core": "http://nlonews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4"},{"jquery-migrate": "http://nlonews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"},{"jquery": ""},{"googlemaps": "http://maps.google.com/maps/api/js?sensor=false&ver=3"},{"__ytprefs__": "http://nlonews.ru/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.5"},{"new_window_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/share-buttons.js?ver=4.8.5"},{"googleplus_script": "https://apis.google.com/js/plusone.js?ver=4.8.5"},{"vk_share_button_api_script": "http://vkontakte.ru/js/api/share.js?11&ver=4.8.5"},{"vk_like_button_api_script": "http://userapi.com/js/api/openapi.js?34&ver=4.8.5"},{"odkl_share_button_api_script": "http://stg.odnoklassniki.ru/share/odkl_share.js?ver=4.8.5"},{"odkl_init_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/odkl_init.js?ver=4.8.5"},{"mailru_share_button_api_script": "http://cdn.connect.mail.ru/js/share/2/share.js?ver=4.8.5"},{"twitter_button_api_script": "http://platform.twitter.com/widgets.js?ver=4.8.5"},{"google_button_api_script": "http://www.google.com/buzz/api/button.js?ver=4.8.5"});</script><link rel='https://api.w.org/' href='http://nlonews.ru/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nlonews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nlonews.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Секреты космической столицы' href='http://nlonews.ru/?p=34725' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://nlonews.ru/?p=34728" />
<link rel='shortlink' href='http://nlonews.ru/?p=34728' />
<link rel="alternate" type="application/json+oembed" href="http://nlonews.ru/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnlonews.ru%2F%3Fp%3D34728" />
<link rel="alternate" type="text/xml+oembed" href="http://nlonews.ru/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnlonews.ru%2F%3Fp%3D34728&#038;format=xml" />
<link rel="shortcut icon" href="/wp-content/uploads/ufo (1).ico" type="image/x-icon" /><!-- Favicon -->
<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Роскосмос обнародовал видеозапись первого в истории пуска с нового российского" />
<link rel="canonical" href="http://nlonews.ru/?p=34728" />
<!-- /platinum one seo pack -->
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен. в 05:01 по московскому времени: ракета-носитель «Союз-2.1а» стартовала .со спутниками «Михайло Ломоносов», «Аист-2Д» и SamSat-2..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Полное видео первого в истории запуска с космодрома Восточный" /> 
<meta property="og:description" content="Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен. в 05:01 по московскому времени: ракета-носитель «Союз-2.1а» стартовала .со спутниками «Михайло Ломоносов», «Аист-2Д» и SamSat-2..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link rel="shortcut icon" href="http://nlonews.ru/wp-content/uploads/2017/05/ufo-1.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://nlonews.ru/?feed=rss2" />
			
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/index.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen and (min-width:1024px)" />
				<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/ie.css" type="text/css" media="screen" />
				<![endif]-->
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/mobile.css" type="text/css" media="screen and (min-width:240px) and (max-width:639px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/tablet.css" type="text/css" media="screen and (min-width:640px) and (max-width:1023px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/style.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/shortcode.css" type="text/css" media="screen, projection" />
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/superfish.js?ver=3.3.1"></script>
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/smthemes.js?ver=123"></script>
				<script src="http://nlonews.ru/wp-content/themes/photopress/js/jquery.cycle.all.js" type="text/javascript"></script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="vk:app_id" content="6014688" />	
	<style type="text/css">
			</style>
	<!-- Put this script tag to the <head> of your page -->
<script type=\\\"text/javascript\\\" src=\\\"//vk.com/js/api/openapi.js?145\\\"></script>

<script type=\\\"text/javascript\\\">
  VK.init({apiId: 6014688, onlyWidgets: true});
</script>
	<script type="text/javascript">
		jQuery(document).ready(function() {

						jQuery(document).ready(function() {
	jQuery('.fp-slides').cycle({
		fx: 'scrollDown',
		timeout: 6000,
		delay: 0,
		speed: 3000,
		next: '.fp-next',
		prev: '.fp-prev',
		pager: '.fp-pager',
		continuous: 0,
		sync: 1,
		pause: 3000,
		pauseOnPagerHover: 1,
		cleartype: true,
		cleartypeNoBg: true
	});
 });
						jQuery(".menus .children").addClass('sub-menu');
			
							if ( jQuery(document).width() > 639 ) jQuery(function(){ 
	jQuery('ul.menus').superfish({ 
	animation: {height:'show'},				
								autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800                });
            });
						jQuery('textarea#comment').each(function(){
				jQuery(this).attr('name','59452');
			});
			jQuery('.feedback input').each(function(){
				jQuery(this).attr('name','59452['+jQuery(this).attr('name')+']');
			});
			jQuery('.feedback textarea').each(function(){
				jQuery(this).attr('name','59452['+jQuery(this).attr('name')+']');
			});
		});
	</script>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://nlonews.ru/wp-content/ngg_styles/nggallery.css?ver=2.2.14' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-34728 single-format-standard  content-r" layout='2'>
<div id='scrollUp'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/arrow-up.png' alt='Up' title='Scroll window up' /></div>
<div id='header'>
	<div class='container clearfix'>
		
		
		<div id='secondarymenu-container'>
			<div id="logo">
								<a href='http://nlonews.ru/'><img src='http://nlonews.ru/wp-content/uploads/2017/05/logo-1.png' class='logo' alt='NloNews.ru ответы на вопрос, что от нас скрывают' title="NloNews.ru ответы на вопрос, что от нас скрывают" /></a>
						
						</div>
			
			<div class="menusearch" title="">
				 
<div class="searchform" title="">
    <form method="get" ifaviconffd="searchform" action="http://nlonews.ru/"> 
		<input type='submit' value='' class='searchbtn' />
        <input type="text" value="Поиск" class='searchtxt' 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Поиск';}"  
            onfocus="if (this.value == 'Поиск') {this.value = '';}" 
        />
		
    </form>
</div><!-- #search -->			</div>
			
			<div id='menu-box'>
			<div id='secondarymenu'>
				<div class="menu-topmenu-container"><ul id="menu-menyu-top" class="menus menu-topmenu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://nlonews.ru/">Главная</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://nlonews.ru/?page_id=187">Контакты</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1024"><a href="http://nlonews.ru/?feed=rss2">RSS</a></li>
<li id="menu-item-30627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30627"><a href="http://nlonews.ru/wp-login.php?loggedout=true">Вход/Выход</a></li>
</ul></div>			</div>
			</div>
			
		</div>
		
		
		
		<div id='mainmenu-container'>
			<div id='mainmenu'>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menus menu-primary"><li id="menu-item-32903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32903"><a title="Важные новости" href="http://nlonews.ru/?cat=9588">Важные</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://nlonews.ru/?cat=6">НЛО</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a href="http://nlonews.ru/?cat=5">Части света</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://nlonews.ru/?cat=9">Новости</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a href="http://nlonews.ru/?cat=603">Что от нас скрывали</a></li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://nlonews.ru/?cat=1">Гипотезы</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://nlonews.ru/?cat=1058">Интересное в мире</a></li>
<li id="menu-item-6185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6185"><a href="http://nlonews.ru/?cat=3495">Галлерея</a></li>
<li id="menu-item-33120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33120"><a href="http://nlonews.ru/?cat=9640">Книги и художественые фильмы</a></li>
</ul></div>			</div>
		</div>	
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_adap_heder -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="9071913209"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<div class='slider-container'>
								<div class="slider">
					<div class="fp-slides">
													<div class="fp-slides-items fp-first">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34726" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506638702_Ufolog-nashiel-na-Venere-goroda-inoplanetyan.jpg" alt="Уфолог нашёл на Венере города инопланетян" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34726" title="">Уфолог нашёл на Венере города инопланетян</a></h3>
																														<p>Уфолог нашёл на Венере города инопланетян. Учёные не согласились с выводами специалиста и заявили, что структуры сформированы потоками лавы.Уфолог нашёл на Венере города инопланетян. Учёные не согласились с выводами специалиста и заявили, что структуры... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34726"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34728" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506638882_Polnoe-video-pervogo-v-istorii-zapuska-s-kosmodroma-Vostochnyiy.jpg" alt="Полное видео первого в истории запуска с космодрома Восточный" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34728" title="">Полное видео первого в истории запуска с космодрома Восточный</a></h3>
																														<p>Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен
 в 05:01 по московскому времени: ракета-носитель «Союз-2.1а» стартовала 
со спутниками «Михайло Ломоносов», «Аист-2Д» и SamSat-218Д.... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34728"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34730" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506725461_Strannyiy-svetyashiiysya-ob-ekt-proletel-nad-Sant-yago-v-Chili.jpg" alt="Странный светящийся объект пролетел над Сантьяго в Чили" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34730" title="">Странный светящийся объект пролетел над Сантьяго в Чили</a></h3>
																														<p>   Франсиско Гарсия стал очевидцем появления необычных огненных следов в небе 25 сентября 2017 в 19,30 по местному времени над Сантьяго, Чили.  Франсиско Гарсия стал очевидцем появления необычных огненных следов в небе 25 сентября 2017 в 19,30 по... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34730"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34733" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506725821_Strannoe-yavlenie-nablyudali-v-nebe-nad-Kolumbieiy.jpg" alt="Странное явление наблюдали в небе над Колумбией" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34733" title="">Странное явление наблюдали в небе над Колумбией</a></h3>
																														<p>Множество очевидцев стали свидетелями странного небесного явления в небе над городом Кали в Колумбии. Ночью на город стали надвигаться тучи, вдали были видны вспышки молний и в это же время вдруг откуда-то с неба раздался громкий звук, облака разошлись и... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34733"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34717" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506601622_Tektonika-na-Zemle-mogla-poyavit-sya-iz-za-asteroidov.jpg" alt="Тектоника на Земле могла появиться из-за астероидов" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34717" title="">Тектоника на Земле могла появиться из-за астероидов</a></h3>
																														<p>Тепло земных недр приводит в движение плиты земной литосферы и делает нашу планету неспокойной и живой. Происходило ли подобное на самом раннем этапе существования Земли, в катархее (между 4 и 4,6 млрд лет назад), пока неизвестно: слишком скудные... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34717"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34719" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506601802_Zemlya-ploshadka-dlya-opytov-prishel-cev-nad-lyud-mi.jpg" alt="Земля - площадка для опытов пришельцев над людьми" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34719" title="">Земля - площадка для опытов пришельцев над людьми</a></h3>
																														<p>У многих 
народов можно встретить рисунки с изображениями богов с человеческими 
туловищами и головами зверей. Возможно, что такие создания являются 
результатом генетических опытов пришельцев.У многих 
народов можно встретить рисунки с изображениями... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34719"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34721" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506601981_Uzhe-4-milliarda-let-nazad-na-Zemle-sushestvovala-zhizn.jpg" alt="Уже 4 миллиарда лет назад на Земле существовала жизнь" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34721" title="">Уже 4 миллиарда лет назад на Земле существовала жизнь</a></h3>
																														<p>Японские геологи нашли на северо-востоке Канады залежи органических пород, свидетельствующие о том, что жизнь уже должна была существовать на Земле как минимум четыре миллиарда лет назад,Японские геологи нашли на северо-востоке Канады залежи органических... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34721"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34723" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506602522_Soznanie-rozhdennoe-ili-priobretennoe.jpg" alt="Сознание: рожденное или приобретенное?" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34723" title="">Сознание: рожденное или приобретенное?</a></h3>
																														<p>В одной из статей о нейробиологии младенческого сознания несколько лет назад был поставлен вопрос: «Когда ваш ребенок становится сознательным?». Предпосылкой, конечно же, было то, что дети не рождаются с сознанием, а вместо этого развивают его в... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34723"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34714" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506601441_Obnaruzhen-paradoks-teorii-Eiynshteiyna-narushayushiiy-fizicheskuyu-kartinu-mira.jpg" alt="Обнаружен парадокс теории Эйнштейна нарушающий физическую картину мира" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34714" title="">Обнаружен парадокс теории Эйнштейна нарушающий физическую картину мира</a></h3>
																														<p>Физики из Университета Глазго обнаружили парадокс теории Эйнштейна, который может нарушать основополагающий принцип равноправия инерциальных систем отсчета (ИСО) и тем самым ставит под угрозу физическую картину мира.Физики из Университета Глазго... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34714"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?p=34706" title=""><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506600541_Dzhakarta-ushla-pod-vodu-posle-sil-nyh-livneiy.jpg" alt="Джакарта ушла под воду после сильных ливней" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?p=34706" title="">Джакарта ушла под воду после сильных ливней</a></h3>
																														<p>Сильный дождь в среду утром вызвал наводнение в индонезийской столице. Местами уровень воды достиг 40 см.&nbsp;Сильный дождь в среду утром вызвал наводнение в индонезийской столице. Местами уровень воды достиг 40 см.&nbsp;Движение транспорта в Джакарте... 
																					<a class="fp-more" href="http://nlonews.ru/?p=34706"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
												</div>
					<div class="fp-prev-next-wrap">
						<div class="fp-prev-next">
							<a href="#fp-next" class="fp-next"></a>
							<a href="#fp-prev" class="fp-prev"></a>
						</div>
					</div>
					<div class="fp-nav">
						<span class="fp-pager">&nbsp;</span>
					</div>  
					<div class='bground'></div>
				</div>
				
							</div>		
	</div>
</div>

<div id='content-top' class='container'></div>
<div id='content'>
	<div class='container clearfix'>
	<div class='sidebar right clearfix'>
		 <div id="execphp-4" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама</h3></div>			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_nebosk -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="5862498803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div id="categories-2" class="widget widget_categories"><div class="inner"><div class="caption"><h3>Рубрики</h3></div>		<ul>
	<li class="cat-item cat-item-9588"><a href="http://nlonews.ru/?cat=9588" title="Тут содержаться наиболее важные новости в которых меньше воды и направленны именно на читателя, который хочет разобраться во всем происходящем в нашем мире, читателя. Вы сможете узнать больше такие темы как:

 	Обман связанный на тему вакцинация от гриппа 2017 москва у метро и многих других адресов, тяжелые металлы которые колят детям, под видом вакцины для профилактики. Из-за которых мы потом всю жизнь болеем.
 	Поднимает такие темы как религия, например как утвердился ислам среди арабских племен, а также о других религиях фильмы опровержение, все числа совпадают, что религия основана скорей, не на понимании ее, а в большей степени на звуках раздающихся в церкви.
 	Марвел инсайдер рассказ от лица главенствующей расы, правящей миром, отвечает на форуме, на вопросы посетителей сайта
 	Земля плоская доказательства аргументы и факты видео, очень много подтверждающего материала, все доказательства складываются в цепь логичности, все материалы открывают ясность на тайну скрываемые столетиями
">Важные</a> (39)
</li>
	<li class="cat-item cat-item-3495"><a href="http://nlonews.ru/?cat=3495" title="Фото НЛО реальные – правда или вымысел?
Вот уже не одно столетие специалисты проверяют многочисленные фотографические снимки на предмет их подлинности и достоверности. Стоит заметить, что к большому количеству старых, черно-белый фотоснимков за последние годы прибавилось немало цветных изображений.

Практически на каждой фотографии мы можем наблюдать диско- или сигарообразные объекты, которые напоминают неопознанный летающий объект. Примечательно, что чем старее снимок, тем проще космический корабль. Современные фотографии иллюстрируют нам летающие объекты с более плавными линиями и формами и совсем не похожи на летающие тарелки со снимков 50-тых.

В связи с этим наблюдением закономерно возникает вопрос – насколько фото НЛО реальные или действительны их предшественники? Ответ достаточно прост - не стоит безапелляционно утверждать, что на фотографиях действительно запечатлена летающая тарелка, однако и преуменьшать их значение также не надо.

К таким фотографиям стоит относиться по-разному. Если снимок действительно заслуживает внимания, то стоит его подробно исследовать на предмет подлинности или наличия оптического обмана, а вот если это явная подделка, то и рассматривать его нет необходимости. Вполне возможно, что в этих снимках кроется разгадка НЛО или хотя бы ответы на многочисленные вопросы.
НЛО фото настоящие – фальсификация или реальность?
Многочисленные фотоснимки заставляют нас задумываться и сомневаться в том, одни ли мы во вселенной. Могут ли фотографии, сделанные любительской камерой или пришедшие к нам из прошлого стать доказательством существования внеземной жизни? Ответ на этот вопрос могут дать только очевидцы и опытные эксперты.

Такое пристальное внимание к фотографиям НЛО, периодически появляющимся в СМИ или Интернете, обусловлено, любопытством и здоровой тягой людей к познанию. В настоящее время существует ряд фотоснимков, которые нельзя отнести к подделке, однако, и к подлинникам, действительно запечатлевшим неопознанный летающий объект тоже.

К фотографиям можно относиться по-разному, и, пожалуй, многое из них действительно фальсификация.  С другой стороны, существуют такие фотоснимки, которые наоборот, подтверждают существование инопланетной жизни.

Одной из самых загадочных фотографий стали снимки летающей тарелки, которая была обнаружена в марте 1969 года в Свердловской области. Согласно имеющейся информации, фотографии были сделаны спецслужбами и длительное время хранились в секретных архивах. Как утверждает автор снимков и специалисты, проводившие экспертизу снимков, на поверхности фото отсутствуют какие-либо элементы вмешательства, в том числе ретуширование, спецэффекты и дополнительная обработка. НЛО фото настоящие или это фальсификация – оставим данный вопрос нашим потомкам, которые со временем обязательно найдут на него ответ.">Галлерея</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="http://nlonews.ru/?cat=1" title="Анализ и оценка различных гипотез происхождения человека или откуда человек взялся на Земле?
Гипотез и версий по данному вопросу немало.  Андрей знает четыре, я знаю, чем, а моя мама – девять. На самом деле, каждая гипотеза не может до конца объяснить,  как на Земле зародилась жизнь, и впоследствии какого события появился человека. У каждой теоретической выкладки имеются недостатки и слабые места.

Основополагающими, выступают девять канонических теорий, который имеют относительную обоснованность.  Итак, согласно первой версии на Землю с помощью астероидов были занесены бактерии и микробы и бактерии, которые в результате длительных преобразований смогли создать ту форму жизни, которая сегодня есть на планете.

Вторая теория гласит,  что поскольку существование синтетических и органических веществ научно доказанный факт, значит, и организмы могли зародиться на Земле из неживой природы. Теория третья – космогоническая, утверждает, что в результате скопления энергии произошел большой взрыв, и образовалась вселенная, а в ней и жизнь. Четвертая версия – это симбиоз органелл ядерных организмов. Сложная и малопонятная гипотеза, основой которой стал обмен генетическим материалом между клеточными ядрами. Теория самозарождения был предложена  в 19 веке и по-своему повторяет версию номер два.

Любопытная и в какой-то мере безумная версия  сотворения мира из обычной глины, в чем-то повторяет  и говорит об обмене веществ на молекулярном уровне. Теория постоянных катастроф гласит, что наш мир – это определенный этап общего процесса, который периодически вымирает и снова восстанавливается.

Шестая гипотеза говорит о том, что мир создан из материи, а седьмая проповедует божественное творение вселенной.  Основное учение, которое склонны поддерживать многие жители планеты – это теория Ч. Дарвина, который утверждал, что мир появился в результате эволюции.

Как видите, периодически, разными учеными проводится анализ и оценка различных гипотез происхождения человека, однако, точно, откуда человек взялся на Земле мы не можем.

 
Есть ли факты, подтверждающие возникновение жизни на земле гипотезы видео?
Версий, которые описывают и объясняют происхождение на земле достаточно много. Некоторые гипотезы пересекаются или дополняют друг друга, а некоторые имеют совершенно разные точки зрения.

Не так давно, учеными из штата Иллинойс была представлена общественности новая теоретическая выкладка по данному вопросу. По мнению университетских ученых, человек произошел от одного общего предка, который жил на земле около 3 млрд. лет тому назад и имел колоссальные размеры. Ученые считают, что это существо занимало практически всю биосферу и в основном находилось в мировом океане. Его тело состояло из клеток, которые принадлежали к разным типам тканей и находились в состоянии симбиоза.

Под влиянием внешних факторов «великан» разделился на три разных группы: бактерии, археи и эукариоты. В свою очередь из последней группы произошли растения и животные. Данная гипотезе стала очень популярной, у нее появились последователи и критики, однако, конкретных доказательств данной теории не существует.

Есть ли фото или другие факты, подтверждающие возникновение жизни на земле гипотезы видео – увы, но таких подтверждений не существует, а это означает, что человечество до сих пор не может пояснить, каким образом возникла жизнь на земле.">Гипотезы</a> (63)
</li>
	<li class="cat-item cat-item-1058"><a href="http://nlonews.ru/?cat=1058" title="Новости в России и мире самые интересные
В начале апреля текущее года, на МКС были сделаны снимки и проведена видеосъемка, зафиксировавшая крупные вспышки недалеко от Земли.

На бору МКС установлены супермощные видео и фотокамеры, которые смогли запечатлеть мощные вспышки  возле нашей планеты.  Данное явление заметил один из уфологов, когда в правой части экрана увидел сложный предмет треугольной формы с опущенными внуз двумя углами. Треугольник имел светло-серый оттенок и был прекрасно виден на фоне космического пространства. Данный объект появился после очередной вспышки совершенно внезапно. Затем НЛО поместился в центр яркого пятна и также неожиданно скрылся.

Что касается вспышек, то они появились на большом расстоянии от Земли и поэтому не могут являться вспышками электрических разрядов в атмосфере планеты, которые возникают во время циклонов. Вполне возможно, что причиной такого явления стали искусственные объекты, которые прятались за этими вспышками света. Данная гипотеза обусловлена тем, что ранее, в Сеть уже попадали фото, которые подтверждают тот факт, что корабли пришельцев использовали грозовые тучи в качестве прикрытия. По мнению некоторых уфологов, таким образом, инопланетные существа пополняют запасы энергии для своего корабля.

Новости в России и мире самые интересные не редки, однако, прежде чем заявлять о свое находке, стоит убедиться в ее достоверности.

 
Интересные новости в мире за последнюю неделю - аномальный колодец в Эстонии
На днях в СМИ появилась сенсационная публикация, где было сообщено, что в Эстонии нашли подземный колодец, обладающий различными аномальными свойствами. Сообщается, что этот колодец уже забрал большое количество людских жизней и продолжает функционировать.

Знаменитый колодец был найден в полуразрушенной эстонской церкви, где расположена фреска с изображением необычного летательного аппарата. Как считает местное население, к данному месту не стоит приближаться ближе, чем на полкилометра, а тем более строить там дома.

Незадолго до этого события, на территории местонахождения колодца происходили странные события. 11-летний мальчик нарисовал эскиз корабля инопланетян и говорил, что его посещают пришельцы. Один из жителей поселка утверждал, что в доме сама собой двигалась кухонная утварь и постоянно слышались шаги.

Самое неожиданное событие произошло с другим жителем. Когда он хотел вырыть колодец на дворе, ему помешала странная плита. После ее разрушения, колодец заполнился странной черной жидкостью с острым запахом, а у мужчины отнялись ноги, несколько лет он пролежал неподвижно и впоследствии умер. Что касается плиты, то после химического исследования ее состава, выяснилось, что неизвестный металл содержит 38 химических элементов таблицы Менделеева, которые не могут быть использованы совместно.

Аномальный колодец в Эстонии пытались исследовать ученые из Японии, однако, все колодцы, которые они бурили, мгновенно заполнялись темной водой. Интересные новости в мире за последнюю неделю – это непросто краткие заметки на придуманную тему, а информация к размышлению для любителей непознанного.">Интересное в мире</a> (243)
</li>
	<li class="cat-item cat-item-9640"><a href="http://nlonews.ru/?cat=9640" title="Книги и художественые фильмы">Книги и художественые фильмы</a> (5)
</li>
	<li class="cat-item cat-item-6"><a href="http://nlonews.ru/?cat=6" title="
Очередная загадка - НЛО на Луне видео реальные съемки
 

Вот уже несколько лет подряд уфологии мира и знаменитые ученые ведут спор о том, что зафиксировали камеры мощного телескопа в астрономической обсерватории Майами.  Имеющаяся видеосъемка удостоверяет тот факт, что над поверхностью естественного земного спутника перемещался неопознанный летающий объект, внешне не похожий на метеорит.

Летящее тело имеет странную сферическую форму и в большей мере похоже на летательный аппарат пришельцев.  В настоящее время такие съемки ведутся регулярно, и существует уже несколько видео, с различными движущимися объектами.  Некоторые двигаются крайне медленно, иногда останавливаются и зависают, а отдельные тела развивают очень значительную скорость.

На отдельных кадрах можно заметить, что одно из НЛО передвигается по зигзагообразной траектории и находится очень близко к лунной поверхности, что может быть, возможно, лишь в том случае, если объект оснащен реактивным двигателем.

Отдельные уфологии категорично не заявляют, что НЛО на Луне видео реальные съемки которых были сделаны,– это летающие тарелки пришельцев, однако, в том, что это управляемые космические корабли, по их мнению, сомнений нет.

 
НЛО видео документальные фильмы
Более 99% всех ученых мира считают, что многочисленные наблюдения НЛО, а также сделанные фотоснимки и проведенная видеосъемка – это результат невнимательности, отсутствия необходимого уровня знаний или оптического обмана наблюдателя.

К сожалению, большинство существующих доказательств были тщательно исследованы и проверены на предмет подлинности. Те снимки, которые оказались настоящими, также, были очень быстро разоблачены, как оптический обман.

Впрочем, 1% из общей массы свидетельств существования НЛО остается и, именно эти фактические доказательства, заставляют нас верить в существование различные инопланетных существ и летающих тарелок. Помимо известных фотографий, где действительно были запечатлены летающие кораблик пришельцев, современны уфологии могут предоставить ряд видеосъемок, которые иллюстрируют появление неопознанных летающих объектов в космосе или в атмосфере нашей планеты.

Пожалуй, к самым известным видеосъемкам на сегодняшний день можно отнести наблюдение за лунной поверхностью, где периодически появляются управляемые корабли. Последние видеокадры были сделаны  в режиме реального времени и с максимальным увеличением. Сегодня еще не доказано, являются ли данные по которым сняты НЛО видео документальные фильмы, подтверждающими существование других цивилизаций, однако, наблюдение ведется и вполне возможно, что данные исследования получат важное значение в будущем.">НЛО</a> (218)
</li>
	<li class="cat-item cat-item-9"><a href="http://nlonews.ru/?cat=9" title="Популярные документальные фильмы про космос и НЛО
 

Многие режиссеры, опытные и начинающие, постоянно обращаются к тематике НЛО, в результате чего получаются художественные и документальные фильмы.  Отличие таких съемок друг от друга заключается в том, что художественный фильм построен на выдумке сценариста, а вот документальный содержит большое количество фактических данных.

Чаще всего снимают документальные фильмы, которые рассказывают о том, как устроена вселенная или галактика, какие бывают планеты, звезды, туманности.  Самым интересным и загадочным разделом являются фильмы о пришельцах.

В последних документальных новинках, можно узнать не только о летающих тарелках или Бермудском треугольнике, но и получить интересные сведения о пришельцах, о возможных контактах, о многочисленных находках, не имеющих объяснения.

Пожалуй, из последних фильмов можно отметить такие, как: «Вселенная. Юпитер Гигантская планета», «Крайности космической погоды. Марс» или другие документальные киноленты, которые рассказывают об интересных фактах и находках на просторах космоса, а также, о проведенных исследованиях.

Популярные документальные фильмы про космос и НЛО можно найти в свободном доступе в Сети и подробно изучить предложенную там информацию.
НЛО ТВ канал смотреть онлайн – телевидение для молодежи
В 2012 году стартовали первые эфиры на молодежном телевизионном канале, посвященном всему, что связано с появлениями НЛО  на Земле. В рамках  телевизионной программы транслируются самые неожиданные фильмы: документальные и художественные, выпускаются ток-шоу собственного производства и в прямом эфире разбираются факты, связанные с фактами появления неопознанных летающих объектов.

Канал считается развлекательно-познавательным и в основном ориентирован на публику различной возрастной категории от 18 до 50 лет.  Смотреть такой канал стоит в том случае, если зритель увлечен данной тематикой или же желает расслабиться, зарядиться позитивным, хорошим настроением.

Помимо фильмов о пришельцах, на канале транслируются популярные юмористические программы и сериалы. Зрителей также привлекает нестандартный подход к визуальному оформлению канала. Анимированная надпись «НЛО» сразу же завоевала признание и любовь многочисленной зрительской аудитории.

Несмотря на то, что изначально канал позиционировался, как НЛО ТВ канал смотреть онлайн телевидение для широкого круга зрителей, сегодня, это популярный и развлекательный канал для молодежи.">Новости</a> (3 054)
</li>
	<li class="cat-item cat-item-1662"><a href="http://nlonews.ru/?cat=1662" title="Обо всем">Обо всем</a> (108)
</li>
	<li class="cat-item cat-item-5"><a href="http://nlonews.ru/?cat=5" title="Части света на карте мира, Молебка Пермский край – миф или реальная аномалия?
Деревня Молебка расположенная в Пермском крае вот уже давно является  футурологическим центром России, а также главной аномальной зоной страны. Местные жители регулярно рассказывают о неопознанных летающих объектах в виде плазмоидов  или светящихся шаров. В свою очередь, ученые постоянно измеряют повышенный уровень геомагнитного поля.
После проведенных исследований, было доказано, что на территории отмечается превышение уровня геомагнитного поля в два раза и составляет 140 мегагерц.

Светящиеся шары здесь видят многие. Первый случай был отмечен в 1983 году, пермским геологом Э. Бариным. Во время своего похода, исследователь обнаружил на снегу круглый след диаметром в 62 метра. По мнению геолога, Молебка является секретным аэродромом инопланетных существ.

Попасть в М-ский треугольник непросто, поскольку его центр расположен в шести километрах от самой деревни в уральской тайге. В этом месте имеется уникальная впадина, откуда периодически появляется луч света и выходит оранжевый шар.

Как считает местный сталкер, Молебка – это портал в древний мир, который был в этом месте несколько веков назад. До сих пор в деревне сохранились идолы манси, и молитвенное место.
Части света на карте мира, Молебка Пермского края – миф или реальная аномалия? На этот вопрос ответить непросто, поскольку фактов, окончательно удостоверяющих хотя бы одну из предложенных гипотез практически нет. Вместе с тем, имеющиеся видеосъемки и фотографии требуют дополнительного исследования и тщательного изучения.
Части света названия и материки – географические аномалии
Не секрет, что знаменитый Бермудский треугольник- это одна из самых загадочных и непредсказуемых аномальных зон на земном шаре. Свою печальную известность, это место получило еще в 1840 году, когда недалеко от Багамских островов было найдено дрейфующее судно «Розали». На паруснике имелась вся необходимая оснастка, а само судно было в прекрасном состоянии. Самым странным оказалось то, что груз был цел, а вот команда отсутствовала.  Разгадка так и не была найдена и «Розали» быстро стало судном-призраком.

Следующей, стала бригантина «Мария Целеста», также найденная без команды, но в полной сохранности в 1872 году. После этого была чреда больших и малых суден, которые также исчезали и появлялись  в неожиданных местах.

Пожалуй, самым загадочным случаем стал полет пяти бомбардировщиков, вылетевших  в 1945 году с военно-морской базы США. В последствие связь с ними была потеряна, а один из самолетов, через несколько лет найден в пустыне.

Многочисленные исследования, проведенные в рамках направления «Части света названия и материки – географические аномалии» так и не дали никаких результатов, за исключением того, что зона была отнесена к разряду аномальных по причине своего местоположения и геологической локации.">Части света</a> (329)
</li>
	<li class="cat-item cat-item-603"><a href="http://nlonews.ru/?cat=603" title="
Путешествие во времени факты и доводы
Вот уже много лет, люди мечтают встретить путешественников во времени и некоторым это удалось. Существует ряд задокументированных фактов, которые подтверждают, что путешествия во времени не сказка и не миф, а самая настоящая реальность.

Можно приводить самые различные примеры путешествий во времени, однако, самыми известными являются случай в экспрессе, путешествующем в Глазго и история брокера с Уолл-стрит. В первом случае, несколько очевидцев стали свидетелями появления мужчины в старинной одежде посредине поезда, а во втором, брокер сам признался, что является путешественником во времени и благодаря этому смог за две недели увеличить свое финансовое благосостояние с 800 долларов до 350 миллионов.

Помимо широко известных фактов, подтверждающие возможность путешествия во времени, можно отметить несколько других. В 1994 году норвежским траулером в атлантическом океане, была подобрана десятимесячная девочка, привязанная к спасательному кругу.  На круге имелась надпись «Титаник», который утонул недалеко от этого места 92 года назад. Окончательно в реальность происходящего  стало возможно лишь тогда, когда в списке пассажиров лайнера действительно обнаружили ребенка 10-ти месяцев.

Вполне возможно, что путешествие во времени факты и доводы в пользу возможности которого были приведены, на самом деле состоялось, однако, доказательств этому пока нет.

 
Что поведает нам Zetatalk
 

ZetaTalk – это уникальный сайт, который славится своими предсказаниями будущего.  в настоящее время особый интерес вызывают пророчества современного футуролога и учителя Гордона Майкла Скаллиона. Пророк является автором нескольких книг о будущем и знаменит тем, что видит провидеские сны.

Согласно публикациям в Интернете и СМИ, Скаллион предвидел извержение вулкана на Филиппинах, землетрясения в Японии, ураган Эндрю. Спустя несколько лет, его предсказания точно совпали с реальными событиями во время землетрясения в Лос-Анджелесе.

Именно Скаллион предсказал сезон ураганов в США и уже сегодня видит серьезное землетрясение на территории Сан-Франциско, что станет началом периода тектонических катаклизмов.

В свое время, пророк рассказывал, что период с 1998 по 2012 года станет временем бедствий и изменением положения магнитных полюсов земли, однако, этого не произошло.

Стоит отметить, что различные пророчества, видения, вещие сны вызывают природное любопытство у человека, независимо от их правдивости. Мы испытывает потребность читать книги и смотреть фильмы про НЛО, тайные события прошлого или настоящего. С одной стороны некоторые предсказания необычного сайта были подтверждены самой жизнью, а с другой, не стоит верить всему, что поведает нам Zetatalk, что пишут в Интернете или говорят по ТВ.">Что от нас скрывали</a> (2 875)
</li>
		</ul>
</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="inner">		<div class="caption"><h3>Свежие записи</h3></div>		<ul>
					<li>
				<a href="http://nlonews.ru/?p=34733">Странное явление наблюдали в небе над Колумбией</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=34732">НАСА скрывает присутствие инопланетян на Земле</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=34730">Странный светящийся объект пролетел над Сантьяго в Чили</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=34728">Полное видео первого в истории запуска с космодрома Восточный</a>
						</li>
					<li>
				<a href="http://nlonews.ru/?p=34726">Уфолог нашёл на Венере города инопланетян</a>
						</li>
				</ul>
		</div></div>		<div id="ngg-images-2" class="widget ngg_images"><div class="inner"><div class="hslice" id="ngg-webslice"><div class="entry-title caption"><h3>Gallery</h3></div><div class="ngg-widget entry-content">
            <a href="http://nlonews.ru/wp-content/uploads/2014/02/1391454363_NLO-flot-razmeshen-v-gorode-Gvadalahara-Meksika_4.jpg"
           title=" "
           data-image-id='1012'
           class="ngg-fancybox" rel="d7a7f4cd7ff284f7490f3a15349e52ac"           ><img title="1391454363_nlo-flot-razmeshen-v-gorode-gvadalahara-meksika_4"
                 alt="1391454363_nlo-flot-razmeshen-v-gorode-gvadalahara-meksika_4"
                 src="http://nlonews.ru/wp-content/uploads/2014/02/thumbs/thumbs_1391454363_NLO-flot-razmeshen-v-gorode-Gvadalahara-Meksika_4.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/03/1393806961_Kievlyane-utverzhdayut-chto-nad-Andreevskim-spuskom-videli-NLO.jpg"
           title=" "
           data-image-id='1518'
           class="ngg-fancybox" rel="d7a7f4cd7ff284f7490f3a15349e52ac"           ><img title="1393806961_kievlyane-utverzhdayut-chto-nad-andreevskim-spuskom-videli-nlo"
                 alt="1393806961_kievlyane-utverzhdayut-chto-nad-andreevskim-spuskom-videli-nlo"
                 src="http://nlonews.ru/wp-content/uploads/2014/03/thumbs/thumbs_1393806961_Kievlyane-utverzhdayut-chto-nad-Andreevskim-spuskom-videli-NLO.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/03/1394564583_thumb_Ugo-Chavesa-ubili-s-pomosh-yu-rentgenovskogo-skanera_4.jpg"
           title=" "
           data-image-id='1613'
           class="ngg-fancybox" rel="d7a7f4cd7ff284f7490f3a15349e52ac"           ><img title="1394564583_thumb_ugo-chavesa-ubili-s-pomosh-yu-rentgenovskogo-skanera_4"
                 alt="1394564583_thumb_ugo-chavesa-ubili-s-pomosh-yu-rentgenovskogo-skanera_4"
                 src="http://nlonews.ru/wp-content/uploads/2014/03/thumbs/thumbs_1394564583_thumb_Ugo-Chavesa-ubili-s-pomosh-yu-rentgenovskogo-skanera_4.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/04/1396915742_Teleskop-Gershel-zaregistriroval-vodyanoiy-par-v-protoplanetnyh-diskah-zviezd_1.jpg"
           title=" "
           data-image-id='2233'
           class="ngg-fancybox" rel="d7a7f4cd7ff284f7490f3a15349e52ac"           ><img title="1396915742_teleskop-gershel-zaregistriroval-vodyanoiy-par-v-protoplanetnyh-diskah-zviezd_1"
                 alt="1396915742_teleskop-gershel-zaregistriroval-vodyanoiy-par-v-protoplanetnyh-diskah-zviezd_1"
                 src="http://nlonews.ru/wp-content/uploads/2014/04/thumbs/thumbs_1396915742_Teleskop-Gershel-zaregistriroval-vodyanoiy-par-v-protoplanetnyh-diskah-zviezd_1.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/07/1405232463_Vzlet-i-padenie-Skaiyleb-edinstvennoiy-amerikanskoiy-orbital-noiy-stancii_7.jpg"
           title=" "
           data-image-id='3197'
           class="ngg-fancybox" rel="d7a7f4cd7ff284f7490f3a15349e52ac"           ><img title="1405232463_vzlet-i-padenie-skaiyleb-edinstvennoiy-amerikanskoiy-orbital-noiy-stancii_7"
                 alt="1405232463_vzlet-i-padenie-skaiyleb-edinstvennoiy-amerikanskoiy-orbital-noiy-stancii_7"
                 src="http://nlonews.ru/wp-content/uploads/2014/07/thumbs/thumbs_1405232463_Vzlet-i-padenie-Skaiyleb-edinstvennoiy-amerikanskoiy-orbital-noiy-stancii_7.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href=""
           title=" "
           data-image-id='4502'
           class="ngg-fancybox" rel="d7a7f4cd7ff284f7490f3a15349e52ac"           ><img title="1395153574_Navodnenie-v-gorode-Dulut-SShA-Shtat-Minnesota_25"
                 alt="1395153574_Navodnenie-v-gorode-Dulut-SShA-Shtat-Minnesota_25"
                 src="http://nlonews.ru/wp-content/uploads/2014/03/thumbs/thumbs_1395153574_Navodnenie-v-gorode-Dulut-SShA-Shtat-Minnesota_25.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href=""
           title=" "
           data-image-id='4545'
           class="ngg-fancybox" rel="d7a7f4cd7ff284f7490f3a15349e52ac"           ><img title="1395433622_Veshdoki-iz-proshlogo_3"
                 alt="1395433622_Veshdoki-iz-proshlogo_3"
                 src="http://nlonews.ru/wp-content/uploads/2014/03/thumbs/thumbs_1395433622_Veshdoki-iz-proshlogo_3.gif"
                 width="100"
                 height="75"
            /></a>
            <a href="http://nlonews.ru/wp-content/uploads/2014/07/1406220661_thumb_Zvezdnye-voiyny-drevnosti_1.jpg"
           title=" "
           data-image-id='5614'
           class="ngg-fancybox" rel="d7a7f4cd7ff284f7490f3a15349e52ac"           ><img title="1406220661_thumb_Zvezdnye-voiyny-drevnosti_1"
                 alt="1406220661_thumb_Zvezdnye-voiyny-drevnosti_1"
                 src="http://nlonews.ru/wp-content/uploads/2014/07/thumbs/thumbs_1406220661_thumb_Zvezdnye-voiyny-drevnosti_1.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="inner"><div class="caption"><h3>Свежие комментарии</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Arwksndr</span> к записи <a href="http://nlonews.ru/?p=30214#comment-31953">Млечный Путь наполовину больше, чем считалось ранее</a></li><li class="recentcomments"><span class="comment-author-link">Валерий Спиридонов</span> к записи <a href="http://nlonews.ru/?p=29441#comment-30437">Досье серых пришельцев</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=29097#comment-30155">Над Москвой, Беларусью и Украиной пролетели метеориты</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://нет' rel='external nofollow' class='url'>Николай</a></span> к записи <a href="http://nlonews.ru/?p=16721#comment-29438">Ньютон, масоны и инопланетяне</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/?p=27817#comment-29085">Загадка древних подземных тоннелей</a></li></ul></div></div><div id="text-2" class="widget widget_text"><div class="inner"><div class="caption"><h3>Присоединяйтесь в Вконтакте</h3></div>			<div class="textwidget"><!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?143"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "270", color1: 'FAF4F4'}, 59381057);
</script></div>
		</div></div><div id="text-6" class="widget widget_text"><div class="inner"><div class="caption"><h3>Виджет Яндекс</h3></div>			<div class="textwidget"><div style="overflow: hidden;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank"><img style="float: left; padding: 0 10px 10px 0;" src="http://wi.yandex.net/02/68/t-157791.jpg" alt="" border="0"/></a><div style="margin:7px 0 0 160px;"><h3 style="margin-top: 0px;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank" style="color:#000;">NLONews.ru - Тайны цивилизации</a></h3><p>новости уфо, видео пришельцы, все о конце света</p><a style="display: block; margin-top: 0.5em;border:none;" target="_blank" href="http://www.yandex.ru?add=157791&amp;from=promocode"><img border="0" src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс"/></a></div></div></div>
		</div></div><div id="execphp-3" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Дружественные сайты</h3></div>			<div class="execphpwidget"><p> <noindex><br />
<a href="http://www.bar-family.ru/">Street Workout </a><br />
<a href="http://bigcineman.net/">Бигсинема смотреть фильм</a><br />
<a href="http://www.compromat.ru" >Компромат.Ru ®</a><br />
<a href="http://www.carinf.ru/">Магазин велоспорта</a></p>
<p></noindex></p>
</div>
		</div></div><div id="text-3" class="widget widget_text"><div class="inner"><div class="caption"><h3>Счетчики</h3></div>			<div class="textwidget"><noindex>





<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23301280 = new Ya.Metrika({id:23301280,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23301280" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 2954793
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=2954793" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96643529-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2485604", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2485604;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


</noindex></div>
		</div></div><div id="execphp-2" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама:</h3></div>			<div class="execphpwidget"> 

</div>
		</div></div>	</div>		 <div id="main_content">  <dl class='articles'>
			<dt id="post-34728" class="post-34728 post type-post status-publish format-standard has-post-thumbnail hentry category-chasti-sveta tag-Vostochnyiy tag-zapuska tag-istorii tag-kosmodroma tag-pervogo tag-Polnoe">
			<h1>Полное видео первого в истории запуска с космодрома Восточный</h1>
						<p>19.01.2018 <img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/category.png"><a href="http://nlonews.ru/?cat=5" rel="category">Части света</a>			<img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/comments.png">&nbsp;<span class="meta_comments"><a href="http://nlonews.ru/?p=34728#respond"> Нет комментариев</a></span></p>
		</dt>
		<dd>
			<!-- adman_adcode_beginning --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="2440709603"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_beginning --><p><span id="more-34728"></span><!--noteaser--><center><a href="http://nlonews.ru/wp-content/uploads/2017/09/1506638882_Polnoe-video-pervogo-v-istorii-zapuska-s-kosmodroma-Vostochnyiy.jpg" title="Полное видео первого в истории запуска с космодрома Восточный" target="_blank"><img src="http://nlonews.ru/wp-content/uploads/2017/09/1506638882_thumb_Polnoe-video-pervogo-v-istorii-zapuska-s-kosmodroma-Vostochnyiy.jpg" title="Полное видео первого в истории запуска с космодрома Восточный" alt="Полное видео первого в истории запуска с космодрома Восточный" width="480" height="269" vspace="10" hspace="10" /></a></center></p>
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_adapt_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="7478832805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </p><!-- adman_adcode (middle, 1) -->:<!-- /adman_adcode (middle) -->
<p align="justify">Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен<br />
 в 05:01 по московскому времени: ракета-носитель «Союз-2.1а» стартовала<br />
со спутниками «Михайло Ломоносов», «Аист-2Д» и SamSat-218Д. Довыведение<br />
полезной нагрузки на орбиту произведет разгонный блок «Волга». </p>
<p><iframe src="http://www.youtube.com/embed/JoehGcWpLtg?rel=0&amp;showinfo=0" width="100%" height="480" frameborder="0" allowfullscreen="" wmode="Opaque" title="YouTube video player" style="-webkit-border-radius: 7px;-moz-border-radius: 7px;border-radius: 7px;"></iframe></p>
<p>Отделение<br />
 головной части от третьей ступени ракеты произошло в 05:10. Наноспутник<br />
 SamSat-218Д отсоединится в 07:07. Через 10 секунд от разгонного блока<br />
«Волга» отсоединятся аппараты «Михайло Ломоносов» и «Аист-2Д». Расчетное<br />
 место падения отработавшей первой ступени «Союза» — Амурская область,<br />
второй ступени и головного обтекателя — Якутия. Третья ступень окажется<br />
космическим мусором. Несгоревшие фрагменты блока выведения «Волга»<br />
упадут в несудоходные районы океана в 12:05.</p>
<p>Все Запущенные с Восточного спутники успешно выведены на орбиту.</p>
<!-- adman_adcode_after --><!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, attach: "*"});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_580x400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="3668925208"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /adman_adcode_after --><div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://nlonews.ru/?p=34728',
  title: 'Полное видео первого в истории запуска с космодрома Восточный',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://nlonews.ru/wp-content/plugins/share-buttons/images/social/soft_round/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<div class='mailru-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://nlonews.ru/?p=34728');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/soft_round/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://nlonews.ru/?p=34728');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/soft_round/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Полное видео первого в истории запуска с космодрома Восточный%20-%20&url=http://nlonews.ru/?p=34728&via=Shishkin.A.V');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/soft_round/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='yandex-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Яндекс' href="http://share.yandex.ru/go.xml?service=yaru&url=http://nlonews.ru/?p=34728&title=Полное видео первого в истории запуска с космодрома Восточный"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/soft_round/yandex.png' alt='Опубликовать в Яндекс'/></a></noindex>
</div>
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://nlonews.ru/?p=34728');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/soft_round/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='googlebuzz-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Buzz' href="http://www.google.com/buzz/post?message=Полное видео первого в истории запуска с космодрома Восточный&url=http://nlonews.ru/?p=34728"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/soft_round/googlebuzz.png' alt='Опубликовать в Google Buzz'/></a></noindex>
</div>
<div class='googleplus-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=Полное видео первого в истории запуска с космодрома Восточный - http://nlonews.ru/?p=34728" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=Полное видео первого в истории запуска с космодрома Восточный - http://nlonews.ru/?p=34728','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/soft_round/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Опубликовать в LiveJournal' href="http://www.livejournal.com/update.bml?event=http://nlonews.ru/?p=34728&subject=Полное видео первого в истории запуска с космодрома Восточный" target="_blank" name ="livejournal"/><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/soft_round/livejournal.png' alt='Опубликовать в LiveJournal'/></a></noindex>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=1698966633658001";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://nlonews.ru/?p=34728" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>

<div class="mailru_like"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://nlonews.ru/?p=34728" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '420'}">РќСЂР°РІРёС‚СЃСЏ</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>

<div class="vkontakte_like">
<div id="vk_like_34728" style="margin-bottom:5px;"></div>
<script type="text/javascript">
  VK.init({apiId: 3919148, onlyWidgets: true});
  VK.Widgets.Like('vk_like_34728', {type: 'full', pageTitle: 'Полное видео первого в истории запуска с космодрома Восточный', pageUrl:'http://nlonews.ru/?p=34728', verb: '0'}, 34728);
</script>
</div>


</div><div style="clear:both;"></div>					</dd>
		
	 </dl>
		
	
<div id="post-ratings-34728" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="b6b153aae1"><img id="rating_34728_1" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(34728, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_34728_2" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(34728, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_34728_3" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(34728, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_34728_4" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(34728, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_34728_5" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(34728, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Проголосуй первым!)<br /><span class="post-ratings-text" id="ratings_34728_text"></span><meta itemprop="headline" content="Полное видео первого в истории запуска с космодрома Восточный" /><meta itemprop="description" content="Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен
 в 05:01 по московскому времени: ракета-носитель &laquo;Союз-2.1а&raquo; стартовала 
со сп..." /><meta itemprop="datePublished" content="2018-01-19T06:02:01+00:00" /><meta itemprop="dateModified" content="2018-01-19T06:02:01+00:00" /><meta itemprop="url" content="http://nlonews.ru/?p=34728" /><meta itemprop="author" content="Maxim" /><meta itemprop="mainEntityOfPage" content="http://nlonews.ru/?p=34728" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nlonews.ru/wp-content/uploads/2017/09/1506638882_thumb_Polnoe-video-pervogo-v-istorii-zapuska-s-kosmodroma-Vostochnyiy.jpg" /><meta itemprop="width" content="128" /><meta itemprop="height" content="72" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="NloNews.ru ответы на вопрос, что от нас скрывают" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-34728-loading" class="post-ratings-loading">
            <img src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><div class='tags'><span>Метки:&nbsp;&nbsp;</span><a href="http://nlonews.ru/?tag=Vostochnyiy" rel="nofollow tag">Восточный</a>, <a href="http://nlonews.ru/?tag=zapuska" rel="nofollow tag">запуска</a>, <a href="http://nlonews.ru/?tag=istorii" rel="nofollow tag">истории</a>, <a href="http://nlonews.ru/?tag=kosmodroma" rel="nofollow tag">космодрома</a>, <a href="http://nlonews.ru/?tag=pervogo" rel="nofollow tag">первого</a>, <a href="http://nlonews.ru/?tag=Polnoe" rel="nofollow tag">Полное</a></div>				<div class="related-posts">				<h3>Похожие сообщения:</h3><ul>							<li class='first'><a href="http://nlonews.ru/?p=34347" title="Постоянная ссылка на Истории об аномальных собаках" class='img'><img width="126" height="68" src="http://nlonews.ru/wp-content/uploads/2017/09/1505434682_thumb_Istorii-ob-anomal-nyh-sobakah.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="Истории об аномальных собаках" title="Истории об аномальных собаках" srcset="http://nlonews.ru/wp-content/uploads/2017/09/1505434682_thumb_Istorii-ob-anomal-nyh-sobakah.jpg 480w, http://nlonews.ru/wp-content/uploads/2017/09/1505434682_Istorii-ob-anomal-nyh-sobakah.jpg 800w" sizes="(max-width: 126px) 100vw, 126px" /></a><br /><a href="http://nlonews.ru/?p=34347" title="Постоянная ссылка на Истории об аномальных собаках" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(82,123,20)'></div><span>Истории об аномальных собаках</span></a></li>										<li><a href="http://nlonews.ru/?p=34010" title="Постоянная ссылка на В космосе впервые в истории вырастили цветок" class='img'><img width="126" height="84" src="http://nlonews.ru/wp-content/uploads/2017/09/1504555021_thumb_V-kosmose-vpervye-v-istorii-vyrastili-cvetok.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="В космосе впервые в истории вырастили цветок" title="В космосе впервые в истории вырастили цветок" srcset="http://nlonews.ru/wp-content/uploads/2017/09/1504555021_thumb_V-kosmose-vpervye-v-istorii-vyrastili-cvetok.jpg 480w, http://nlonews.ru/wp-content/uploads/2017/09/1504555021_V-kosmose-vpervye-v-istorii-vyrastili-cvetok.jpg 1024w" sizes="(max-width: 126px) 100vw, 126px" /></a><br /><a href="http://nlonews.ru/?p=34010" title="Постоянная ссылка на В космосе впервые в истории вырастили цветок" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(52,30,93)'></div><span>В космосе впервые в истории вырастили цветок</span></a></li>										<li><a href="http://nlonews.ru/?p=33571" title="Постоянная ссылка на В 2017 году произойдет полное солнечное затмение" class='img'><img width="126" height="118" src="http://nlonews.ru/wp-content/uploads/2017/08/1503425882_thumb_V-2017-godu-proizoiydet-polnoe-solnechnoe-zatmenie.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="В 2017 году произойдет полное солнечное затмение" title="В 2017 году произойдет полное солнечное затмение" srcset="http://nlonews.ru/wp-content/uploads/2017/08/1503425882_thumb_V-2017-godu-proizoiydet-polnoe-solnechnoe-zatmenie.jpg 384w, http://nlonews.ru/wp-content/uploads/2017/08/1503425882_V-2017-godu-proizoiydet-polnoe-solnechnoe-zatmenie.jpg 512w" sizes="(max-width: 126px) 100vw, 126px" /></a><br /><a href="http://nlonews.ru/?p=33571" title="Постоянная ссылка на В 2017 году произойдет полное солнечное затмение" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(29,105,135)'></div><span>В 2017 году произойдет полное солнечное затмение</span></a></li>										<li><a href="http://nlonews.ru/?p=33522" title="Постоянная ссылка на Две истории от матроса из Севастополя о встречах со странными существами" class='img'><img width="126" height="59" src="http://nlonews.ru/wp-content/uploads/2017/08/1503364861_thumb_Dve-istorii-ot-matrosa-iz-Sevastopolya-o-vstrechah-so-strannymi-sushestvami.jpg" class="attachment-126x126 size-126x126 wp-post-image" alt="Две истории от матроса из Севастополя о встречах со странными существами" title="Две истории от матроса из Севастополя о встречах со странными существами" srcset="http://nlonews.ru/wp-content/uploads/2017/08/1503364861_thumb_Dve-istorii-ot-matrosa-iz-Sevastopolya-o-vstrechah-so-strannymi-sushestvami.jpg 480w, http://nlonews.ru/wp-content/uploads/2017/08/1503364861_Dve-istorii-ot-matrosa-iz-Sevastopolya-o-vstrechah-so-strannymi-sushestvami.jpg 800w" sizes="(max-width: 126px) 100vw, 126px" /></a><br /><a href="http://nlonews.ru/?p=33522" title="Постоянная ссылка на Две истории от матроса из Севастополя о встречах со странными существами" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(11,90,4)'></div><span>Две истории от матроса из Севастополя о встречах со странными существами</span></a></li>					</ul></div>	 <div class='pagination'>
			</div>

 </div><!-- #content -->  
    </div>
</div>
<div id='content-bottom' class='container'></div>
<div id='footer'>
		<div class='container clearfix'>
				<div class='footer-widgets-container'><div class='footer-widgets'>
			<div class='widgetf'>
								<div><div class="caption"><h3>Calendar</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Январь 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://nlonews.ru/?m=201712">&laquo; Дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://nlonews.ru/?m=20180101" aria-label="Записи, опубликованные 01.01.2018">1</a></td><td><a href="http://nlonews.ru/?m=20180102" aria-label="Записи, опубликованные 02.01.2018">2</a></td><td><a href="http://nlonews.ru/?m=20180103" aria-label="Записи, опубликованные 03.01.2018">3</a></td><td><a href="http://nlonews.ru/?m=20180104" aria-label="Записи, опубликованные 04.01.2018">4</a></td><td><a href="http://nlonews.ru/?m=20180105" aria-label="Записи, опубликованные 05.01.2018">5</a></td><td><a href="http://nlonews.ru/?m=20180106" aria-label="Записи, опубликованные 06.01.2018">6</a></td><td><a href="http://nlonews.ru/?m=20180107" aria-label="Записи, опубликованные 07.01.2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://nlonews.ru/?m=20180108" aria-label="Записи, опубликованные 08.01.2018">8</a></td><td><a href="http://nlonews.ru/?m=20180109" aria-label="Записи, опубликованные 09.01.2018">9</a></td><td><a href="http://nlonews.ru/?m=20180110" aria-label="Записи, опубликованные 10.01.2018">10</a></td><td><a href="http://nlonews.ru/?m=20180111" aria-label="Записи, опубликованные 11.01.2018">11</a></td><td><a href="http://nlonews.ru/?m=20180112" aria-label="Записи, опубликованные 12.01.2018">12</a></td><td><a href="http://nlonews.ru/?m=20180113" aria-label="Записи, опубликованные 13.01.2018">13</a></td><td><a href="http://nlonews.ru/?m=20180114" aria-label="Записи, опубликованные 14.01.2018">14</a></td>
	</tr>
	<tr>
		<td><a href="http://nlonews.ru/?m=20180115" aria-label="Записи, опубликованные 15.01.2018">15</a></td><td><a href="http://nlonews.ru/?m=20180116" aria-label="Записи, опубликованные 16.01.2018">16</a></td><td><a href="http://nlonews.ru/?m=20180117" aria-label="Записи, опубликованные 17.01.2018">17</a></td><td><a href="http://nlonews.ru/?m=20180118" aria-label="Записи, опубликованные 18.01.2018">18</a></td><td id="today"><a href="http://nlonews.ru/?m=20180119" aria-label="Записи, опубликованные 19.01.2018">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>							</div>
			
			<div class='widgetf'>
								<a href="http://nlonews.ru/?tag=ZetaTalk" class="tag-cloud-link tag-link-1706 tag-link-position-1" style="font-size: 10.674157303371pt;" aria-label="ZetaTalk (59 пост)">ZetaTalk</a>
<a href="http://nlonews.ru/?tag=Anomalii" class="tag-cloud-link tag-link-236 tag-link-position-2" style="font-size: 10.516853932584pt;" aria-label="Аномалии (58 пост)">Аномалии</a>
<a href="http://nlonews.ru/?tag=Asteroid" class="tag-cloud-link tag-link-1162 tag-link-position-3" style="font-size: 10.359550561798pt;" aria-label="Астероид (56 пост)">Астероид</a>
<a href="http://nlonews.ru/?tag=Astronomy" class="tag-cloud-link tag-link-1460 tag-link-position-4" style="font-size: 16.337078651685pt;" aria-label="Астрономы (137 пост)">Астрономы</a>
<a href="http://nlonews.ru/?tag=Voprosy" class="tag-cloud-link tag-link-1704 tag-link-position-5" style="font-size: 10.359550561798pt;" aria-label="Вопросы (56 пост)">Вопросы</a>
<a href="http://nlonews.ru/?tag=Vselennoiy" class="tag-cloud-link tag-link-1317 tag-link-position-6" style="font-size: 14.134831460674pt;" aria-label="Вселенной (100 пост)">Вселенной</a>
<a href="http://nlonews.ru/?tag=Zagadki" class="tag-cloud-link tag-link-13 tag-link-position-7" style="font-size: 11.460674157303pt;" aria-label="Загадки (66 пост)">Загадки</a>
<a href="http://nlonews.ru/?tag=Kometa" class="tag-cloud-link tag-link-1778 tag-link-position-8" style="font-size: 11.460674157303pt;" aria-label="Комета (66 пост)">Комета</a>
<a href="http://nlonews.ru/?tag=Kosmicheskiiy" class="tag-cloud-link tag-link-635 tag-link-position-9" style="font-size: 9.8876404494382pt;" aria-label="Космический (53 пост)">Космический</a>
<a href="http://nlonews.ru/?tag=Navodnenie" class="tag-cloud-link tag-link-1141 tag-link-position-10" style="font-size: 12.089887640449pt;" aria-label="Наводнение (73 пост)">Наводнение</a>
<a href="http://nlonews.ru/?tag=Otvety" class="tag-cloud-link tag-link-1705 tag-link-position-11" style="font-size: 10.359550561798pt;" aria-label="Ответы (56 пост)">Ответы</a>
<a href="http://nlonews.ru/?tag=Pochemu" class="tag-cloud-link tag-link-245 tag-link-position-12" style="font-size: 8pt;" aria-label="Почему (40 пост)">Почему</a>
<a href="http://nlonews.ru/?tag=Prishel-cy" class="tag-cloud-link tag-link-137 tag-link-position-13" style="font-size: 9.7303370786517pt;" aria-label="Пришельцы (51 пост)">Пришельцы</a>
<a href="http://nlonews.ru/?tag=Sekretnye" class="tag-cloud-link tag-link-10 tag-link-position-14" style="font-size: 12.247191011236pt;" aria-label="Секретные (75 пост)">Секретные</a>
<a href="http://nlonews.ru/?tag=Solnca" class="tag-cloud-link tag-link-64 tag-link-position-15" style="font-size: 22pt;" aria-label="Солнца (318 пост)">Солнца</a>
<a href="http://nlonews.ru/?tag=Strannoe" class="tag-cloud-link tag-link-56 tag-link-position-16" style="font-size: 9.4157303370787pt;" aria-label="Странное (49 пост)">Странное</a>
<a href="http://nlonews.ru/?tag=Uchenye" class="tag-cloud-link tag-link-781 tag-link-position-17" style="font-size: 19.325842696629pt;" aria-label="Ученые (213 пост)">Ученые</a>
<a href="http://nlonews.ru/?tag=Fantasticheskie" class="tag-cloud-link tag-link-1865 tag-link-position-18" style="font-size: 10.831460674157pt;" aria-label="Фантастические (60 пост)">Фантастические</a>
<a href="http://nlonews.ru/?tag=Chapman" class="tag-cloud-link tag-link-1068 tag-link-position-19" style="font-size: 8.1573033707865pt;" aria-label="Чапман (41 пост)">Чапман</a>
<a href="http://nlonews.ru/?tag=Chelovek" class="tag-cloud-link tag-link-119 tag-link-position-20" style="font-size: 9.5730337078652pt;" aria-label="Человек (50 пост)">Человек</a>
<a href="http://nlonews.ru/?tag=avgusta" class="tag-cloud-link tag-link-518 tag-link-position-21" style="font-size: 11.460674157303pt;" aria-label="августа (66 пост)">августа</a>
<a href="http://nlonews.ru/?tag=aktivnosti" class="tag-cloud-link tag-link-201 tag-link-position-22" style="font-size: 8.314606741573pt;" aria-label="активности (42 пост)">активности</a>
<a href="http://nlonews.ru/?tag=aprelya" class="tag-cloud-link tag-link-46 tag-link-position-23" style="font-size: 8.6292134831461pt;" aria-label="апреля (44 пост)">апреля</a>
<a href="http://nlonews.ru/?tag=galaktiki" class="tag-cloud-link tag-link-2177 tag-link-position-24" style="font-size: 8.1573033707865pt;" aria-label="галактики (41 пост)">галактики</a>
<a href="http://nlonews.ru/?tag=drevnih" class="tag-cloud-link tag-link-1045 tag-link-position-25" style="font-size: 10.044943820225pt;" aria-label="древних (54 пост)">древних</a>
<a href="http://nlonews.ru/?tag=zviezdy" class="tag-cloud-link tag-link-1159 tag-link-position-26" style="font-size: 9.4157303370787pt;" aria-label="звёзды (49 пост)">звёзды</a>
<a href="http://nlonews.ru/?tag=inoplanetyan" class="tag-cloud-link tag-link-378 tag-link-position-27" style="font-size: 10.359550561798pt;" aria-label="инопланетян (57 пост)">инопланетян</a>
<a href="http://nlonews.ru/?tag=inoplanetyane" class="tag-cloud-link tag-link-125 tag-link-position-28" style="font-size: 8.7865168539326pt;" aria-label="инопланетяне (45 пост)">инопланетяне</a>
<a href="http://nlonews.ru/?tag=istorii" class="tag-cloud-link tag-link-14 tag-link-position-29" style="font-size: 13.977528089888pt;" aria-label="истории (97 пост)">истории</a>
<a href="http://nlonews.ru/?tag=komety" class="tag-cloud-link tag-link-1775 tag-link-position-30" style="font-size: 10.674157303371pt;" aria-label="кометы (59 пост)">кометы</a>
<a href="http://nlonews.ru/?tag=kosmos" class="tag-cloud-link tag-link-141 tag-link-position-31" style="font-size: 8.314606741573pt;" aria-label="космос (42 пост)">космос</a>
<a href="http://nlonews.ru/?tag=obzore" class="tag-cloud-link tag-link-6560 tag-link-position-32" style="font-size: 8.9438202247191pt;" aria-label="обзоре (46 пост)">обзоре</a>
<a href="http://nlonews.ru/?tag=obnaruzhili" class="tag-cloud-link tag-link-268 tag-link-position-33" style="font-size: 12.876404494382pt;" aria-label="обнаружили (83 пост)">обнаружили</a>
<a href="http://nlonews.ru/?tag=okolosolnechnom" class="tag-cloud-link tag-link-362 tag-link-position-34" style="font-size: 8.314606741573pt;" aria-label="околосолнечном (42 пост)">околосолнечном</a>
<a href="http://nlonews.ru/?tag=orbite" class="tag-cloud-link tag-link-63 tag-link-position-35" style="font-size: 10.044943820225pt;" aria-label="орбите (54 пост)">орбите</a>
<a href="http://nlonews.ru/?tag=planety" class="tag-cloud-link tag-link-442 tag-link-position-36" style="font-size: 11.460674157303pt;" aria-label="планеты (66 пост)">планеты</a>
<a href="http://nlonews.ru/?tag=prishel-cev" class="tag-cloud-link tag-link-39 tag-link-position-37" style="font-size: 8.4719101123596pt;" aria-label="пришельцев (43 пост)">пришельцев</a>
<a href="http://nlonews.ru/?tag=prostranstve" class="tag-cloud-link tag-link-363 tag-link-position-38" style="font-size: 8.9438202247191pt;" aria-label="пространстве (46 пост)">пространстве</a>
<a href="http://nlonews.ru/?tag=sentyabrya" class="tag-cloud-link tag-link-202 tag-link-position-39" style="font-size: 11.460674157303pt;" aria-label="сентября (66 пост)">сентября</a>
<a href="http://nlonews.ru/?tag=sistemy" class="tag-cloud-link tag-link-1038 tag-link-position-40" style="font-size: 8.314606741573pt;" aria-label="системы (42 пост)">системы</a>
<a href="http://nlonews.ru/?tag=solnechnoiy" class="tag-cloud-link tag-link-996 tag-link-position-41" style="font-size: 11.14606741573pt;" aria-label="солнечной (63 пост)">солнечной</a>
<a href="http://nlonews.ru/?tag=territorii" class="tag-cloud-link tag-link-52 tag-link-position-42" style="font-size: 9.1011235955056pt;" aria-label="территории (47 пост)">территории</a>
<a href="http://nlonews.ru/?tag=civilizaciiy" class="tag-cloud-link tag-link-836 tag-link-position-43" style="font-size: 8pt;" aria-label="цивилизаций (40 пост)">цивилизаций</a>
<a href="http://nlonews.ru/?tag=cheloveka" class="tag-cloud-link tag-link-160 tag-link-position-44" style="font-size: 9.8876404494382pt;" aria-label="человека (53 пост)">человека</a>
<a href="http://nlonews.ru/?tag=chelovechestva" class="tag-cloud-link tag-link-101 tag-link-position-45" style="font-size: 9.7303370786517pt;" aria-label="человечества (51 пост)">человечества</a>							</div>
			
			<div class='widgetf widgetf_last'>
								<div><div class="caption"><h3>SMThemes</h3></div>			<div class="textwidget">Smart free Wordpress themes on SMT Framework</div>
		</div>							</div>
		</div></div>
				<div class='footer_txt'>
			Copyright &copy; 2018  <a href="http://nlonews.ru">NloNews.ru ответы на вопрос, что от нас скрывают</a> - NloNews.ru что от нас скрывают 
				
				
		</div>
<!-- ngg_resource_manager_marker --><link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен. в 05:01 по московскому времени: ракета-носитель «Союз-2.1а» стартовала .со спутниками «Михайло Ломоносов», «Аист-2Д» и SamSat-2..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Полное видео первого в истории запуска с космодрома Восточный" /> 
<meta property="og:description" content="Роскосмос обнародовал видеозапись первого в истории пуска с нового российского космодрома Восточный. Старт был произведен. в 05:01 по московскому времени: ракета-носитель «Союз-2.1а» стартовала .со спутниками «Михайло Ломоносов», «Аист-2Д» и SamSat-2..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/nlonews.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/nlonews.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/nlonews.ru\/?photocrati_ajax=1","wp_home_url":"http:\/\/nlonews.ru\/index.php","wp_site_url":"http:\/\/nlonews.ru\/index.php","wp_root_url":"http:\/\/nlonews.ru\/index.php","wp_plugins_url":"http:\/\/nlonews.ru\/wp-content\/plugins","wp_content_url":"http:\/\/nlonews.ru\/wp-content","wp_includes_url":"http:\/\/nlonews.ru\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_d7a7f4cd7ff284f7490f3a15349e52ac = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":8,"number_of_columns":"5","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443]","template":"\/home\/p\/postalpf\/nlonews.ru\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Gallery","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"inner\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<div class=\"entry-title caption\"><h3>","widget_setting_after_widget":"<\/div><\/div><\/div>","widget_setting_after_title":"<\/h3><\/div>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":8,"__defaults_set":true,"variation":4,"_errors":[],"ID":"d7a7f4cd7ff284f7490f3a15349e52ac"};
galleries.gallery_d7a7f4cd7ff284f7490f3a15349e52ac.wordpress_page_root = "http:\/\/nlonews.ru\/?p=34728";
var nextgen_lightbox_settings = {"static_path":"http:\/\/nlonews.ru\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
			<script type="text/javascript">
				window.vkAsyncInit = function () {
					VK.Observer.subscribe('widgets.comments.new_comment', function (num, last_comment, date, sign) {
						var data = {
							action: 'darx.comments',
							provider: 'vk',
							job: 'add',
							id: document.getElementById("comments_post_id").value,
							num: num,
							last_comment: last_comment,
							date: date,
							sign: sign
						};
						darx.post('http://nlonews.ru/wp-admin/admin-ajax.php', data);
					});

					VK.Observer.subscribe('widgets.comments.delete_comment', function (num, last_comment, date, sign) {
						var data = {
							action: 'darx.comments',
							provider: 'vk',
							job: 'remove',
							id: document.getElementById("comments_post_id").value,
							num: num,
							last_comment: last_comment,
							date: date,
							sign: sign
						};
						darx.post('http://nlonews.ru/wp-admin/admin-ajax.php', data);
					});
				};
			</script>
		<script type="text/javascript">
				(function (d) {
					var id = "vk";
					if (d.getElementById(id)) return;
					var el = document.createElement("script");
					el.type = "text/javascript";
					el.async = true;
					el.id = id;
					el.src = "https://vk.com/js/api/openapi.js";
					el.onload = function(){darx.fireEvent(d, "vk")};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));</script><script type="text/javascript">head.js({"comment-reply": "http://nlonews.ru/wp-includes/js/comment-reply.min.js?ver=4.8.5"},{"bbpress-editor": "http://nlonews.ru/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684"},{"wp-postratings": "http://nlonews.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1,84"},{"__ytprefsfitvids__": "http://nlonews.ru/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.5"},{"wp-embed": "http://nlonews.ru/wp-includes/js/wp-embed.min.js?ver=4.8.5"},{"photocrati_ajax": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.14"},{"ngg_common": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.14"},{"photocrati-nextgen_basic_thumbnails": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.14"},{"ngg_lightbox_context": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.14"},{"fancybox-0": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.14"},{"fancybox-1": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.14"},{"fancybox-2": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.14"},{"nextgen-basic-thumbnails-ajax-pagination": "http://nlonews.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.2.14"});</script></div>
</div>
</body>
</html>?>