<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Где находится северный магнитный полюс земли было две катастрофы  | NloNews.ru что от нас скрывают</title>
<meta name="Description" content="


  Таким был прошлый мир. Речь пойдет о том что было как принято считать не одна а 2 известных всемирных глобальных катастроф. 
  Первая 17-18 век, была в результате падения на землю луны фата или о ">
<meta name="Keywords" content="Где,находится,северный,магнитный,полюс,земли,были,катострофы,Важные,Гипотезы,массон википедия, нло документальные фильмы смотреть онлайн 2016, нло документальные фильмы онлайн смотреть бесплатно, ">

	
		
	
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[291,358] -->
<meta name="description"  content="Где находится северный магнитный полюс земли там находилась гиперборея и атлантида, у них была одинаковая античная архитектура, некоторые здания сохранились и до наших дней." />

<meta name="keywords"  content="где находится северный магнитный полюс земли,северный полюс на карте мира" />

<link rel="canonical" href="http://nlonews.ru/takim-byl-proshlyj-mir/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-966435291-1', { 'cookieDomain': 'nlonews.ru' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NloNews.ru что от нас скрывают &raquo; Лента" href="http://nlonews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="NloNews.ru что от нас скрывают &raquo; Лента комментариев" href="http://nlonews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NloNews.ru что от нас скрывают &raquo; Лента комментариев к &laquo;Где находится северный магнитный полюс земли были катострофы&raquo;" href="http://nlonews.ru/takim-byl-proshlyj-mir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":null}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://nlonews.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://nlonews.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86.2' type='text/css' media='all' />
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="...  Таким был прошлый мир. Речь пойдет о том что было как принято считать не одна а 2 известных всемирных глобальных катастроф. .  Первая 17-18 век, была в результате падения на землю луны фата или останков ее, которые распались и превратились в ил ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Где находится северный магнитный полюс земли были катострофы" /> 
<meta property="og:description" content="...  Таким был прошлый мир. Речь пойдет о том что было как принято считать не одна а 2 известных всемирных глобальных катастроф. .  Первая 17-18 век, была в результате падения на землю луны фата или останков ее, которые распались и превратились в ил ..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type="text/javascript" src="http://nlonews.ru/wp-content/plugins/asynchronous-javascript/js/head.load.min.js"></script><script type="text/javascript">head.js({"wp-polyfill-fetch": "http://nlonews.ru/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"},{"wp-polyfill-node-contains": "http://nlonews.ru/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"},{"wp-polyfill-formdata": "http://nlonews.ru/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"},{"wp-polyfill-element-closest": "http://nlonews.ru/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"},{"concatemoji": "http://nlonews.ru/wp-includes/js/wp-emoji-release.min.js?ver=5.0.3"},{"jquery": "https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=5.0.3"},{"googlemaps": "http://maps.google.com/maps/api/js?sensor=false&ver=3"},{"new_window_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/share-buttons.js?ver=5.0.3"},{"googleplus_script": "https://apis.google.com/js/plusone.js?ver=5.0.3"},{"vk_share_button_api_script": "http://vkontakte.ru/js/api/share.js?11&ver=5.0.3"},{"vk_like_button_api_script": "http://userapi.com/js/api/openapi.js?34&ver=5.0.3"},{"odkl_share_button_api_script": "http://stg.odnoklassniki.ru/share/odkl_share.js?ver=5.0.3"},{"odkl_init_api_script": "http://nlonews.ru/wp-content/plugins/share-buttons/js/odkl_init.js?ver=5.0.3"},{"mailru_share_button_api_script": "http://cdn.connect.mail.ru/js/share/2/share.js?ver=5.0.3"},{"twitter_button_api_script": "http://platform.twitter.com/widgets.js?ver=5.0.3"},{"google_button_api_script": "http://www.google.com/buzz/api/button.js?ver=5.0.3"});</script><link rel='https://api.w.org/' href='http://nlonews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nlonews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nlonews.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='СЛИЗЬ ЭТО &#171;ГИДРА&#187; мясо по французски с грибами' href='http://nlonews.ru/sliz-eto-gidra-myaso-po-francuzski-s-gribami/' />
<link rel='next' title='Кто ПРАВИЛ нами ЕЩЁ совсем НЕДАВНО.' href='http://nlonews.ru/apofeoz-kto-pravil-nami-eshhjo-sovsem-nedavno/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://nlonews.ru/?p=42822' />
<link rel="alternate" type="application/json+oembed" href="http://nlonews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnlonews.ru%2Ftakim-byl-proshlyj-mir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nlonews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnlonews.ru%2Ftakim-byl-proshlyj-mir%2F&#038;format=xml" />
<link rel="shortcut icon" href="/wp-content/uploads/ufo (1).ico" type="image/x-icon" /><!-- Favicon -->
<meta name="keywords" content="Array" />
<meta name="description" content="Где находится северный магнитный полюс земли были катострофы - Таким был прошлый мир. Речь пойдет о том что было как принято считать не одна а 2 известных всемирных глобальных катастроф. Первая 17-18 век, была в резул..." />
<link rel="stylesheet" href="http://nlonews.ru/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="...  Таким был прошлый мир. Речь пойдет о том что было как принято считать не одна а 2 известных всемирных глобальных катастроф. .  Первая 17-18 век, была в результате падения на землю луны фата или останков ее, которые распались и превратились в ил ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Где находится северный магнитный полюс земли были катострофы" /> 
<meta property="og:description" content="...  Таким был прошлый мир. Речь пойдет о том что было как принято считать не одна а 2 известных всемирных глобальных катастроф. .  Первая 17-18 век, была в результате падения на землю луны фата или останков ее, которые распались и превратились в ил ..." />
<meta property="og:image" content="http://nlonews.ru/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<link rel="shortcut icon" href="http://nlonews.ru/wp-content/uploads/2017/05/ufo-1.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://nlonews.ru/?feed=rss2" />
			
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/index.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen and (min-width:1024px)" />
				<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/wide.css" type="text/css" media="screen" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/ie.css" type="text/css" media="screen" />
				<![endif]-->
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/mobile.css" type="text/css" media="screen and (min-width:240px) and (max-width:639px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/tablet.css" type="text/css" media="screen and (min-width:640px) and (max-width:1023px)" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/style.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://nlonews.ru/wp-content/themes/photopress/css/shortcode.css" type="text/css" media="screen, projection" />
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/superfish.js?ver=3.3.1"></script>
				<script type="text/javascript" src="http://nlonews.ru/wp-content/themes/photopress/js/smthemes.js?ver=1728"></script>
				<script src="http://nlonews.ru/wp-content/themes/photopress/js/jquery.cycle.all.js" type="text/javascript"></script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://nlonews.ru/rsslatest.xml" />	
	<style type="text/css">
			</style>
	<!-- Put this script tag to the <head> of your page -->
<script type=\\\"text/javascript\\\" src=\\\"//vk.com/js/api/openapi.js?145\\\"></script>

<script type=\\\"text/javascript\\\">
  VK.init({apiId: 6014688, onlyWidgets: true});
</script>
	<script type="text/javascript">
		jQuery(document).ready(function() {

						jQuery(document).ready(function() {
	jQuery('.fp-slides').cycle({
		fx: 'scrollDown',
		timeout: 6000,
		delay: 0,
		speed: 3000,
		next: '.fp-next',
		prev: '.fp-prev',
		pager: '.fp-pager',
		continuous: 0,
		sync: 1,
		pause: 3000,
		pauseOnPagerHover: 1,
		cleartype: true,
		cleartypeNoBg: true
	});
 });
						jQuery(".menus .children").addClass('sub-menu');
			
							if ( jQuery(document).width() > 639 ) jQuery(function(){ 
	jQuery('ul.menus').superfish({ 
	animation: {height:'show'},				
								autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800                });
            });
						jQuery('textarea#comment').each(function(){
				jQuery(this).attr('name','1a96c');
			});
			jQuery('.feedback input').each(function(){
				jQuery(this).attr('name','1a96c['+jQuery(this).attr('name')+']');
			});
			jQuery('.feedback textarea').each(function(){
				jQuery(this).attr('name','1a96c['+jQuery(this).attr('name')+']');
			});
		});
	</script>
</head>
<body class="post-template-default single single-post postid-42822 single-format-standard  content-r" layout='2'>
<div id='scrollUp'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/arrow-up.png' alt='Up' title='Scroll window up' /></div>
<div id='header'>
	<div class='container clearfix'>
		
		
		<div id='secondarymenu-container'>
			<div id="logo">
								<a href='http://nlonews.ru/'><img src='http://nlonews.ru/wp-content/uploads/2017/05/logo-1.png' class='logo' alt='NloNews.ru что от нас скрывают' title="NloNews.ru что от нас скрывают" /></a>
						
						</div>
			
			<div class="menusearch" title="">
				 
<div class="searchform" title="">
    <form method="get" ifaviconffd="searchform" action="http://nlonews.ru/"> 
		<input type='submit' value='' class='searchbtn' />
        <input type="text" value="Поиск" class='searchtxt' 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Поиск';}"  
            onfocus="if (this.value == 'Поиск') {this.value = '';}" 
        />
		
    </form>
</div><!-- #search -->			</div>
			
			<div id='menu-box'>
			<div id='secondarymenu'>
				<div class="menu-topmenu-container"><ul id="menu-menju-top" class="menus menu-topmenu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://nlonews.ru/">Главная</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://nlonews.ru/?page_id=187">Контакты</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1024"><a href="http://nlonews.ru/?feed=rss2">RSS</a></li>
<li id="menu-item-30627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30627"><a href="http://nlonews.ru/wp-login.php?loggedout=true">Вход/Выход</a></li>
</ul></div>			</div>
			</div>
			
		</div>
		
		
		
		<div id='mainmenu-container'>
			<div id='mainmenu'>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menus menu-primary"><li id="menu-item-32903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32903"><a title="Важные новости" href="http://nlonews.ru/category/vajnie/">Важные</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://nlonews.ru/category/nlo/">НЛО</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://nlonews.ru/category/chasti-sveta/">Части света</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://nlonews.ru/category/novosti/">Новости</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a href="http://nlonews.ru/category/chto-ot-nas-skryvali/">Что от нас скрывали</a></li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1646"><a href="http://nlonews.ru/category/gipotezi/">Гипотезы</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://nlonews.ru/category/interesnoe-v-mire/">Интересное в мире</a></li>
<li id="menu-item-33120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33120"><a href="http://nlonews.ru/category/knigi_i_hudojestvennie_filmi/">Книги и художественые фильмы</a></li>
</ul></div>			</div>
		</div>	
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_adap_heder -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="9071913209"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<div class='slider-container'>
								<div class="slider">
					<div class="fp-slides">
													<div class="fp-slides-items fp-first">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=6" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/1.jpg" alt="НЛО" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=6" title="">НЛО</a></h3>
																														<p>Виды и типы тарелок, а также их обитатели 
																					<a class="fp-more" href="http://nlonews.ru/?cat=6"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=603" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/8.jpg" alt="Что от нас скрывали" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=603" title="">Что от нас скрывали</a></h3>
																														<p>То что от нас скрывали - любопытные факты, загадки истории, мир неопознанного  
																					<a class="fp-more" href="http://nlonews.ru/?cat=603"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=5" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/7.jpg" alt="Части света" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=5" title="">Части света</a></h3>
																														<p>Части света - об местах силы и аномалий 
																					<a class="fp-more" href="http://nlonews.ru/?cat=5"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://nlonews.ru/?cat=9" title=""><img src="http://nlonews.ru/wp-content/themes/photopress/images/slides/5.jpg" alt="Новости" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://nlonews.ru/?cat=9" title="">Новости</a></h3>
																														<p>Новости из мира космоса, репортажи с места событий 
																					<a class="fp-more" href="http://nlonews.ru/?cat=9"> Подробнее</a>
																				</p>
																			</div>
								</div>
															</div>
												</div>
					<div class="fp-prev-next-wrap">
						<div class="fp-prev-next">
							<a href="#fp-next" class="fp-next"></a>
							<a href="#fp-prev" class="fp-prev"></a>
						</div>
					</div>
					<div class="fp-nav">
						<span class="fp-pager">&nbsp;</span>
					</div>  
					<div class='bground'></div>
				</div>
				
							</div>		
	</div>
</div>

<div id='content-top' class='container'></div>
<div id='content'>
	<div class='container clearfix'>
	<div class='sidebar right clearfix'>
		 <div id="execphp-4" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама</h3></div>			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_nebosk -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="5862498803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div id="categories-2" class="widget widget_categories"><div class="inner"><div class="caption"><h3>Рубрики</h3></div>		<ul>
	<li class="cat-item cat-item-9588"><a href="http://nlonews.ru/category/vajnie/" title="Тут содержаться наиболее важные новости в которых меньше воды и направленны именно на читателя, который хочет разобраться во всем происходящем в нашем мире, читателя. Вы сможете узнать больше такие темы как:

 	Обман связанный на тему вакцинация от гриппа 2017 москва у метро и многих других адресов, тяжелые металлы которые колят детям, под видом вакцины для профилактики. Из-за которых мы потом всю жизнь болеем.
 	Поднимает такие темы как религия, например как утвердился ислам среди арабских племен, а также о других религиях фильмы опровержение, все числа совпадают, что религия основана скорей, не на понимании ее, а в большей степени на звуках раздающихся в церкви.
 	Марвел инсайдер рассказ от лица главенствующей расы, правящей миром, отвечает на форуме, на вопросы посетителей сайта
 	Земля плоская доказательства аргументы и факты видео, очень много подтверждающего материала, все доказательства складываются в цепь логичности, все материалы открывают ясность на тайну скрываемые столетиями
">Важные</a> (29)
</li>
	<li class="cat-item cat-item-1"><a href="http://nlonews.ru/category/gipotezi/" title="Анализ и оценка различных гипотез происхождения человека или откуда человек взялся на Земле?
Гипотез и версий по данному вопросу немало.  Андрей знает четыре, я знаю, чем, а моя мама – девять. На самом деле, каждая гипотеза не может до конца объяснить,  как на Земле зародилась жизнь, и впоследствии какого события появился человека. У каждой теоретической выкладки имеются недостатки и слабые места.

Основополагающими, выступают девять канонических теорий, который имеют относительную обоснованность.  Итак, согласно первой версии на Землю с помощью астероидов были занесены бактерии и микробы и бактерии, которые в результате длительных преобразований смогли создать ту форму жизни, которая сегодня есть на планете.

Вторая теория гласит,  что поскольку существование синтетических и органических веществ научно доказанный факт, значит, и организмы могли зародиться на Земле из неживой природы. Теория третья – космогоническая, утверждает, что в результате скопления энергии произошел большой взрыв, и образовалась вселенная, а в ней и жизнь. Четвертая версия – это симбиоз органелл ядерных организмов. Сложная и малопонятная гипотеза, основой которой стал обмен генетическим материалом между клеточными ядрами. Теория самозарождения был предложена  в 19 веке и по-своему повторяет версию номер два.

Любопытная и в какой-то мере безумная версия  сотворения мира из обычной глины, в чем-то повторяет  и говорит об обмене веществ на молекулярном уровне. Теория постоянных катастроф гласит, что наш мир – это определенный этап общего процесса, который периодически вымирает и снова восстанавливается.

Шестая гипотеза говорит о том, что мир создан из материи, а седьмая проповедует божественное творение вселенной.  Основное учение, которое склонны поддерживать многие жители планеты – это теория Ч. Дарвина, который утверждал, что мир появился в результате эволюции.

Как видите, периодически, разными учеными проводится анализ и оценка различных гипотез происхождения человека, однако, точно, откуда человек взялся на Земле мы не можем.

 
Есть ли факты, подтверждающие возникновение жизни на земле гипотезы видео?
Версий, которые описывают и объясняют происхождение на земле достаточно много. Некоторые гипотезы пересекаются или дополняют друг друга, а некоторые имеют совершенно разные точки зрения.

Не так давно, учеными из штата Иллинойс была представлена общественности новая теоретическая выкладка по данному вопросу. По мнению университетских ученых, человек произошел от одного общего предка, который жил на земле около 3 млрд. лет тому назад и имел колоссальные размеры. Ученые считают, что это существо занимало практически всю биосферу и в основном находилось в мировом океане. Его тело состояло из клеток, которые принадлежали к разным типам тканей и находились в состоянии симбиоза.

Под влиянием внешних факторов «великан» разделился на три разных группы: бактерии, археи и эукариоты. В свою очередь из последней группы произошли растения и животные. Данная гипотезе стала очень популярной, у нее появились последователи и критики, однако, конкретных доказательств данной теории не существует.

Есть ли фото или другие факты, подтверждающие возникновение жизни на земле гипотезы видео – увы, но таких подтверждений не существует, а это означает, что человечество до сих пор не может пояснить, каким образом возникла жизнь на земле.">Гипотезы</a> (3)
</li>
	<li class="cat-item cat-item-1058"><a href="http://nlonews.ru/category/interesnoe-v-mire/" title="Новости в России и мире самые интересные
В начале апреля текущее года, на МКС были сделаны снимки и проведена видеосъемка, зафиксировавшая крупные вспышки недалеко от Земли.

На бору МКС установлены супермощные видео и фотокамеры, которые смогли запечатлеть мощные вспышки  возле нашей планеты.  Данное явление заметил один из уфологов, когда в правой части экрана увидел сложный предмет треугольной формы с опущенными внуз двумя углами. Треугольник имел светло-серый оттенок и был прекрасно виден на фоне космического пространства. Данный объект появился после очередной вспышки совершенно внезапно. Затем НЛО поместился в центр яркого пятна и также неожиданно скрылся.

Что касается вспышек, то они появились на большом расстоянии от Земли и поэтому не могут являться вспышками электрических разрядов в атмосфере планеты, которые возникают во время циклонов. Вполне возможно, что причиной такого явления стали искусственные объекты, которые прятались за этими вспышками света. Данная гипотеза обусловлена тем, что ранее, в Сеть уже попадали фото, которые подтверждают тот факт, что корабли пришельцев использовали грозовые тучи в качестве прикрытия. По мнению некоторых уфологов, таким образом, инопланетные существа пополняют запасы энергии для своего корабля.

Новости в России и мире самые интересные не редки, однако, прежде чем заявлять о свое находке, стоит убедиться в ее достоверности.

 
Интересные новости в мире за последнюю неделю - аномальный колодец в Эстонии
На днях в СМИ появилась сенсационная публикация, где было сообщено, что в Эстонии нашли подземный колодец, обладающий различными аномальными свойствами. Сообщается, что этот колодец уже забрал большое количество людских жизней и продолжает функционировать.

Знаменитый колодец был найден в полуразрушенной эстонской церкви, где расположена фреска с изображением необычного летательного аппарата. Как считает местное население, к данному месту не стоит приближаться ближе, чем на полкилометра, а тем более строить там дома.

Незадолго до этого события, на территории местонахождения колодца происходили странные события. 11-летний мальчик нарисовал эскиз корабля инопланетян и говорил, что его посещают пришельцы. Один из жителей поселка утверждал, что в доме сама собой двигалась кухонная утварь и постоянно слышались шаги.

Самое неожиданное событие произошло с другим жителем. Когда он хотел вырыть колодец на дворе, ему помешала странная плита. После ее разрушения, колодец заполнился странной черной жидкостью с острым запахом, а у мужчины отнялись ноги, несколько лет он пролежал неподвижно и впоследствии умер. Что касается плиты, то после химического исследования ее состава, выяснилось, что неизвестный металл содержит 38 химических элементов таблицы Менделеева, которые не могут быть использованы совместно.

Аномальный колодец в Эстонии пытались исследовать ученые из Японии, однако, все колодцы, которые они бурили, мгновенно заполнялись темной водой. Интересные новости в мире за последнюю неделю – это непросто краткие заметки на придуманную тему, а информация к размышлению для любителей непознанного.">Интересное в мире</a> (2)
</li>
	<li class="cat-item cat-item-9640"><a href="http://nlonews.ru/category/knigi_i_hudojestvennie_filmi/" title="Книги и художественые фильмы">Книги и художественые фильмы</a> (18)
</li>
	<li class="cat-item cat-item-6"><a href="http://nlonews.ru/category/nlo/" title="
Очередная загадка - НЛО на Луне видео реальные съемки
 

Вот уже несколько лет подряд уфологии мира и знаменитые ученые ведут спор о том, что зафиксировали камеры мощного телескопа в астрономической обсерватории Майами.  Имеющаяся видеосъемка удостоверяет тот факт, что над поверхностью естественного земного спутника перемещался неопознанный летающий объект, внешне не похожий на метеорит.

Летящее тело имеет странную сферическую форму и в большей мере похоже на летательный аппарат пришельцев.  В настоящее время такие съемки ведутся регулярно, и существует уже несколько видео, с различными движущимися объектами.  Некоторые двигаются крайне медленно, иногда останавливаются и зависают, а отдельные тела развивают очень значительную скорость.

На отдельных кадрах можно заметить, что одно из НЛО передвигается по зигзагообразной траектории и находится очень близко к лунной поверхности, что может быть, возможно, лишь в том случае, если объект оснащен реактивным двигателем.

Отдельные уфологии категорично не заявляют, что НЛО на Луне видео реальные съемки которых были сделаны,– это летающие тарелки пришельцев, однако, в том, что это управляемые космические корабли, по их мнению, сомнений нет.

 
НЛО видео документальные фильмы
Более 99% всех ученых мира считают, что многочисленные наблюдения НЛО, а также сделанные фотоснимки и проведенная видеосъемка – это результат невнимательности, отсутствия необходимого уровня знаний или оптического обмана наблюдателя.

К сожалению, большинство существующих доказательств были тщательно исследованы и проверены на предмет подлинности. Те снимки, которые оказались настоящими, также, были очень быстро разоблачены, как оптический обман.

Впрочем, 1% из общей массы свидетельств существования НЛО остается и, именно эти фактические доказательства, заставляют нас верить в существование различные инопланетных существ и летающих тарелок. Помимо известных фотографий, где действительно были запечатлены летающие кораблик пришельцев, современны уфологии могут предоставить ряд видеосъемок, которые иллюстрируют появление неопознанных летающих объектов в космосе или в атмосфере нашей планеты.

Пожалуй, к самым известным видеосъемкам на сегодняшний день можно отнести наблюдение за лунной поверхностью, где периодически появляются управляемые корабли. Последние видеокадры были сделаны  в режиме реального времени и с максимальным увеличением. Сегодня еще не доказано, являются ли данные по которым сняты НЛО видео документальные фильмы, подтверждающими существование других цивилизаций, однако, наблюдение ведется и вполне возможно, что данные исследования получат важное значение в будущем.">НЛО</a> (2)
</li>
	<li class="cat-item cat-item-9"><a href="http://nlonews.ru/category/novosti/" title="Популярные документальные фильмы про космос и НЛО
 

Многие режиссеры, опытные и начинающие, постоянно обращаются к тематике НЛО, в результате чего получаются художественные и документальные фильмы.  Отличие таких съемок друг от друга заключается в том, что художественный фильм построен на выдумке сценариста, а вот документальный содержит большое количество фактических данных.

Чаще всего снимают документальные фильмы, которые рассказывают о том, как устроена вселенная или галактика, какие бывают планеты, звезды, туманности.  Самым интересным и загадочным разделом являются фильмы о пришельцах.

В последних документальных новинках, можно узнать не только о летающих тарелках или Бермудском треугольнике, но и получить интересные сведения о пришельцах, о возможных контактах, о многочисленных находках, не имеющих объяснения.

Пожалуй, из последних фильмов можно отметить такие, как: «Вселенная. Юпитер Гигантская планета», «Крайности космической погоды. Марс» или другие документальные киноленты, которые рассказывают об интересных фактах и находках на просторах космоса, а также, о проведенных исследованиях.

Популярные документальные фильмы про космос и НЛО можно найти в свободном доступе в Сети и подробно изучить предложенную там информацию.
НЛО ТВ канал смотреть онлайн – телевидение для молодежи
В 2012 году стартовали первые эфиры на молодежном телевизионном канале, посвященном всему, что связано с появлениями НЛО  на Земле. В рамках  телевизионной программы транслируются самые неожиданные фильмы: документальные и художественные, выпускаются ток-шоу собственного производства и в прямом эфире разбираются факты, связанные с фактами появления неопознанных летающих объектов.

Канал считается развлекательно-познавательным и в основном ориентирован на публику различной возрастной категории от 18 до 50 лет.  Смотреть такой канал стоит в том случае, если зритель увлечен данной тематикой или же желает расслабиться, зарядиться позитивным, хорошим настроением.

Помимо фильмов о пришельцах, на канале транслируются популярные юмористические программы и сериалы. Зрителей также привлекает нестандартный подход к визуальному оформлению канала. Анимированная надпись «НЛО» сразу же завоевала признание и любовь многочисленной зрительской аудитории.

Несмотря на то, что изначально канал позиционировался, как НЛО ТВ канал смотреть онлайн телевидение для широкого круга зрителей, сегодня, это популярный и развлекательный канал для молодежи.">Новости</a> (16)
</li>
	<li class="cat-item cat-item-1662"><a href="http://nlonews.ru/category/obo-vsem/" title="Обо всем">Обо всем</a> (115)
</li>
	<li class="cat-item cat-item-5"><a href="http://nlonews.ru/category/chasti-sveta/" title="Части света на карте мира, Молебка Пермский край – миф или реальная аномалия?
Деревня Молебка расположенная в Пермском крае вот уже давно является  футурологическим центром России, а также главной аномальной зоной страны. Местные жители регулярно рассказывают о неопознанных летающих объектах в виде плазмоидов  или светящихся шаров. В свою очередь, ученые постоянно измеряют повышенный уровень геомагнитного поля.
После проведенных исследований, было доказано, что на территории отмечается превышение уровня геомагнитного поля в два раза и составляет 140 мегагерц.

Светящиеся шары здесь видят многие. Первый случай был отмечен в 1983 году, пермским геологом Э. Бариным. Во время своего похода, исследователь обнаружил на снегу круглый след диаметром в 62 метра. По мнению геолога, Молебка является секретным аэродромом инопланетных существ.

Попасть в М-ский треугольник непросто, поскольку его центр расположен в шести километрах от самой деревни в уральской тайге. В этом месте имеется уникальная впадина, откуда периодически появляется луч света и выходит оранжевый шар.

Как считает местный сталкер, Молебка – это портал в древний мир, который был в этом месте несколько веков назад. До сих пор в деревне сохранились идолы манси, и молитвенное место.
Части света на карте мира, Молебка Пермского края – миф или реальная аномалия? На этот вопрос ответить непросто, поскольку фактов, окончательно удостоверяющих хотя бы одну из предложенных гипотез практически нет. Вместе с тем, имеющиеся видеосъемки и фотографии требуют дополнительного исследования и тщательного изучения.
Части света названия и материки – географические аномалии
Не секрет, что знаменитый Бермудский треугольник- это одна из самых загадочных и непредсказуемых аномальных зон на земном шаре. Свою печальную известность, это место получило еще в 1840 году, когда недалеко от Багамских островов было найдено дрейфующее судно «Розали». На паруснике имелась вся необходимая оснастка, а само судно было в прекрасном состоянии. Самым странным оказалось то, что груз был цел, а вот команда отсутствовала.  Разгадка так и не была найдена и «Розали» быстро стало судном-призраком.

Следующей, стала бригантина «Мария Целеста», также найденная без команды, но в полной сохранности в 1872 году. После этого была чреда больших и малых суден, которые также исчезали и появлялись  в неожиданных местах.

Пожалуй, самым загадочным случаем стал полет пяти бомбардировщиков, вылетевших  в 1945 году с военно-морской базы США. В последствие связь с ними была потеряна, а один из самолетов, через несколько лет найден в пустыне.

Многочисленные исследования, проведенные в рамках направления «Части света названия и материки – географические аномалии» так и не дали никаких результатов, за исключением того, что зона была отнесена к разряду аномальных по причине своего местоположения и геологической локации.">Части света</a> (2)
</li>
	<li class="cat-item cat-item-603"><a href="http://nlonews.ru/category/chto-ot-nas-skryvali/" title="
Путешествие во времени факты и доводы
Вот уже много лет, люди мечтают встретить путешественников во времени и некоторым это удалось. Существует ряд задокументированных фактов, которые подтверждают, что путешествия во времени не сказка и не миф, а самая настоящая реальность.

Можно приводить самые различные примеры путешествий во времени, однако, самыми известными являются случай в экспрессе, путешествующем в Глазго и история брокера с Уолл-стрит. В первом случае, несколько очевидцев стали свидетелями появления мужчины в старинной одежде посредине поезда, а во втором, брокер сам признался, что является путешественником во времени и благодаря этому смог за две недели увеличить свое финансовое благосостояние с 800 долларов до 350 миллионов.

Помимо широко известных фактов, подтверждающие возможность путешествия во времени, можно отметить несколько других. В 1994 году норвежским траулером в атлантическом океане, была подобрана десятимесячная девочка, привязанная к спасательному кругу.  На круге имелась надпись «Титаник», который утонул недалеко от этого места 92 года назад. Окончательно в реальность происходящего  стало возможно лишь тогда, когда в списке пассажиров лайнера действительно обнаружили ребенка 10-ти месяцев.

Вполне возможно, что путешествие во времени факты и доводы в пользу возможности которого были приведены, на самом деле состоялось, однако, доказательств этому пока нет.

 
Что поведает нам Zetatalk
 

ZetaTalk – это уникальный сайт, который славится своими предсказаниями будущего.  в настоящее время особый интерес вызывают пророчества современного футуролога и учителя Гордона Майкла Скаллиона. Пророк является автором нескольких книг о будущем и знаменит тем, что видит провидеские сны.

Согласно публикациям в Интернете и СМИ, Скаллион предвидел извержение вулкана на Филиппинах, землетрясения в Японии, ураган Эндрю. Спустя несколько лет, его предсказания точно совпали с реальными событиями во время землетрясения в Лос-Анджелесе.

Именно Скаллион предсказал сезон ураганов в США и уже сегодня видит серьезное землетрясение на территории Сан-Франциско, что станет началом периода тектонических катаклизмов.

В свое время, пророк рассказывал, что период с 1998 по 2012 года станет временем бедствий и изменением положения магнитных полюсов земли, однако, этого не произошло.

Стоит отметить, что различные пророчества, видения, вещие сны вызывают природное любопытство у человека, независимо от их правдивости. Мы испытывает потребность читать книги и смотреть фильмы про НЛО, тайные события прошлого или настоящего. С одной стороны некоторые предсказания необычного сайта были подтверждены самой жизнью, а с другой, не стоит верить всему, что поведает нам Zetatalk, что пишут в Интернете или говорят по ТВ.">Что от нас скрывали</a> (50)
</li>
		</ul>
</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="inner">		<div class="caption"><h3>Свежие записи</h3></div>		<ul>
											<li>
					<a href="http://nlonews.ru/apofeoz-kto-pravil-nami-eshhjo-sovsem-nedavno/">Кто ПРАВИЛ нами ЕЩЁ совсем НЕДАВНО.</a>
									</li>
											<li>
					<a href="http://nlonews.ru/takim-byl-proshlyj-mir/">Где находится северный магнитный полюс земли были катострофы</a>
									</li>
											<li>
					<a href="http://nlonews.ru/sliz-eto-gidra-myaso-po-francuzski-s-gribami/">СЛИЗЬ ЭТО &#171;ГИДРА&#187; мясо по французски с грибами</a>
									</li>
											<li>
					<a href="http://nlonews.ru/tajnyj-zamysel-vsemirnyj-elity-sejchas-raskryt/">Тайный замысел всемирный элиты сейчас раскрыт</a>
									</li>
											<li>
					<a href="http://nlonews.ru/v-arktike-nashli-nastoyashego-monstra/">В Арктике нашли настоящего монстра</a>
									</li>
					</ul>
		</div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="inner"><div class="caption"><h3>Свежие комментарии</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://m174.ru' rel='external nofollow' class='url'>Neo</a></span> к записи <a href="http://nlonews.ru/v-arktike-nashli-nastoyashego-monstra/#comment-31956">В Арктике нашли настоящего монстра</a></li><li class="recentcomments"><span class="comment-author-link">Arwksndr</span> к записи <a href="http://nlonews.ru/astronomy-schitayut-chto-mlechnyiy-put-napolovinu-bol-she-chem-schitalos-ranee/#comment-31953">Млечный Путь наполовину больше, чем считалось ранее</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://nlonews.ru' rel='external nofollow' class='url'>admin</a></span> к записи <a href="http://nlonews.ru/Zemlya-koloniya-prishel-cev/#comment-27531">Земля – колония пришельцев?</a></li><li class="recentcomments"><span class="comment-author-link">Ирина</span> к записи <a href="http://nlonews.ru/odin-iz-sil-nejshih-koldunov-moskvy/#comment-26413">Один из сильнейших колдунов Москвы</a></li><li class="recentcomments"><span class="comment-author-link">юра</span> к записи <a href="http://nlonews.ru/odin-iz-sil-nejshih-koldunov-moskvy/#comment-19710">Один из сильнейших колдунов Москвы</a></li></ul></div></div><div id="text-2" class="widget widget_text"><div class="inner"><div class="caption"><h3>Присоединяйтесь в Вконтакте</h3></div>			<div class="textwidget"><!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?143"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "270", color1: 'FAF4F4'}, 59381057);
</script></div>
		</div></div><div id="text-6" class="widget widget_text"><div class="inner"><div class="caption"><h3>Виджет Яндекс</h3></div>			<div class="textwidget"><div style="overflow: hidden;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank"><img style="float: left; padding: 0 10px 10px 0;" src="http://wi.yandex.net/02/68/t-157791.jpg" alt="" border="0"/></a><div style="margin:7px 0 0 160px;"><h3 style="margin-top: 0px;"><a href="http://www.yandex.ru?add=157791&amp;from=promocode" target="_blank" style="color:#000;">NLONews.ru - Тайны цивилизации</a></h3><p>новости уфо, видео пришельцы, все о конце света</p><a style="display: block; margin-top: 0.5em;border:none;" target="_blank" href="http://www.yandex.ru?add=157791&amp;from=promocode"><img border="0" src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс"/></a></div></div></div>
		</div></div><div id="execphp-3" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Дружественные сайты</h3></div>			<div class="execphpwidget"><p> <noindex><br />
<a href="http://www.bar-family.ru/">Street Workout </a><br />
<a href="http://bigcineman.net/">Бигсинема смотреть фильм</a></p>
<p></noindex></p>
</div>
		</div></div><div id="text-3" class="widget widget_text"><div class="inner"><div class="caption"><h3>Счетчики</h3></div>			<div class="textwidget"><noindex>





<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23301280 = new Ya.Metrika({id:23301280,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23301280" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 2954793
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=2954793" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->





<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2485604", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2485604;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->





</noindex>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96643529-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96643529-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96643529-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96643529-2');
</script>

</div>
		</div></div><div id="execphp-2" class="widget widget_execphp"><div class="inner"><div class="caption"><h3>Реклама:</h3></div>			<div class="execphpwidget"></div>
		</div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text inner"><div class="caption"><h3>Переводчик</h3></div><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div></div>	</div>		 <div id="main_content">  <dl class='articles'>
			<dt id="post-42822" class="post-42822 post type-post status-publish format-standard hentry category-vajnie category-gipotezi">
			<h1>Где находится северный магнитный полюс земли были катострофы</h1>
						<p>28.02.2019 <img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/category.png"><a href="http://nlonews.ru/category/vajnie/" rel="category tag">Важные</a>,&nbsp;<a href="http://nlonews.ru/category/gipotezi/" rel="category tag">Гипотезы</a>			<img alt="" src="http://nlonews.ru/wp-content/themes/photopress/images/smt/comments.png">&nbsp;<span class="meta_comments"><a href="http://nlonews.ru/takim-byl-proshlyj-mir/#respond"> Нет комментариев</a></span></p>
		</dt>
		<dd>
			<!-- adman_adcode_beginning --><br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="2440709603"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>
<!-- /adman_adcode_beginning -->
<figure><iframe src="https://www.youtube.com/embed/mAgwTag3Lso" allowfullscreen="" width="560" height="315"></iframe></figure>

  Таким был прошлый мир. Речь пойдет о том что было как принято считать не одна а 2 известных всемирных глобальных катастроф. 
  Первая 17-18 век, была в результате падения на землю луны фата или останков ее, которые распались и превратились в ил в результате прохождения через земную атмосферу, всего была Фата, Леля, Месяц. Падение было в районе где <b>северный полюс на карте мира</b> и ударной волной снесло весь основной плодородный слой земли на южную часть страны. В результате сменились полюса земли и климат абсолютно поменялся, появились времена года, до этого климат на территории Тартарии был субтропическим. 
  Второе 18-19 век, при падении кометы белая, это падение было также на севере но немного южнее, сопровождалось падением глины, которая также скрыла города и страны под своим весом. 
  До происхождения катастроф жили 2 различные цивилизации из которых каждый раз оставались единицы, которые передавали знания.
  <b>Где находится северный магнитный полюс земли</b> там находилась гиперборея и атлантида, у них была одинаковая античная архитектура, некоторые здания сохранились и до наших дней.



<p></p>
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_adapt_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="7478832805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </p>
<!-- adman_adcode_after --><center><p><b>На нашем сайте самые интересные книги которые стоит прочитать каждому, а также вы можете док фильмы смотреть онлайн и в хорошем качестве</b></p></center>

<!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, attach: "*"});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nlo_580x400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-1601343256232339"
     data-ad-slot="3668925208"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /adman_adcode_after --><div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://nlonews.ru/takim-byl-proshlyj-mir/');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='googleplus-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=Где находится северный магнитный полюс земли были катострофы - http://nlonews.ru/takim-byl-proshlyj-mir/" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=Где находится северный магнитный полюс земли были катострофы - http://nlonews.ru/takim-byl-proshlyj-mir/','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Опубликовать в LiveJournal' href="http://www.livejournal.com/update.bml?event=http://nlonews.ru/takim-byl-proshlyj-mir/&subject=Где находится северный магнитный полюс земли были катострофы" target="_blank" name ="livejournal"/><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/livejournal.png' alt='Опубликовать в LiveJournal'/></a></noindex>
</div>
<div class='mailru-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://nlonews.ru/takim-byl-proshlyj-mir/');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://nlonews.ru/takim-byl-proshlyj-mir/');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Где находится северный магнитный полюс земли были катострофы%20-%20&url=http://nlonews.ru/takim-byl-proshlyj-mir/');"><img src='http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://nlonews.ru/takim-byl-proshlyj-mir/',
  title: 'Где находится северный магнитный полюс земли были катострофы',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://nlonews.ru/wp-content/plugins/share-buttons/images/social/classic/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://nlonews.ru/takim-byl-proshlyj-mir/" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>

<div class="mailru_like"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://nlonews.ru/takim-byl-proshlyj-mir/" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '420'}">РќСЂР°РІРёС‚СЃСЏ</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>

<div class="vkontakte_like">
<div id="vk_like_42822" style="margin-bottom:5px;"></div>
<script type="text/javascript">
  VK.init({apiId: , onlyWidgets: true});
  VK.Widgets.Like('vk_like_42822', {type: 'full', pageTitle: 'Где находится северный магнитный полюс земли были катострофы', pageUrl:'http://nlonews.ru/takim-byl-proshlyj-mir/', verb: '0'}, 42822);
</script>
</div>


</div><div style="clear:both;"></div>					</dd>
		
	 </dl>
		
	
<div id="post-ratings-42822" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="2caf47c285"><img id="rating_42822_1" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(42822, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_42822_2" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(42822, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_42822_3" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(42822, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_42822_4" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(42822, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_42822_5" src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(42822, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Проголосуй первым!)<br /><span class="post-ratings-text" id="ratings_42822_text"></span><meta itemprop="headline" content="Где находится северный магнитный полюс земли были катострофы" /><meta itemprop="description" content="


  Таким был прошлый мир. Речь пойдет о том что было как принято считать не одна а 2 известных всемирных глобальных катастроф. 
  Первая 17-18 век, была в результате падения на землю луны фата или о..." /><meta itemprop="datePublished" content="2019-02-28T03:34:40+00:00" /><meta itemprop="dateModified" content="2019-02-28T14:24:35+00:00" /><meta itemprop="url" content="http://nlonews.ru/takim-byl-proshlyj-mir/" /><meta itemprop="author" content="Neo" /><meta itemprop="mainEntityOfPage" content="http://nlonews.ru/takim-byl-proshlyj-mir/" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="NloNews.ru что от нас скрывают" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-42822-loading" class="post-ratings-loading">
			<img src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>   	    
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> Написать ответ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/takim-byl-proshlyj-mir/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://nlonews.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Вы можете использовать эти теги и атрибуты:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Добавить комментарий" /> <input type='hidden' name='comment_post_ID' value='42822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb9b8aca08" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
					<div class="related-posts">				<h3>Похожие сообщения:</h3><ul>							<li class='first'><a href="http://nlonews.ru/apofeoz-kto-pravil-nami-eshhjo-sovsem-nedavno/" title="Постоянная ссылка на Кто ПРАВИЛ нами ЕЩЁ совсем НЕДАВНО." class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/apofeoz-kto-pravil-nami-eshhjo-sovsem-nedavno/" title="Постоянная ссылка на Кто ПРАВИЛ нами ЕЩЁ совсем НЕДАВНО." rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(31,101,5)'></div><span>Кто ПРАВИЛ нами ЕЩЁ совсем НЕДАВНО.</span></a></li>										<li><a href="http://nlonews.ru/sliz-eto-gidra-myaso-po-francuzski-s-gribami/" title="Постоянная ссылка на СЛИЗЬ ЭТО "ГИДРА" мясо по французски с грибами" class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/sliz-eto-gidra-myaso-po-francuzski-s-gribami/" title="Постоянная ссылка на СЛИЗЬ ЭТО "ГИДРА" мясо по французски с грибами" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(85,72,51)'></div><span>СЛИЗЬ ЭТО "ГИДРА" мясо по французски с грибами</span></a></li>										<li><a href="http://nlonews.ru/tajnyj-zamysel-vsemirnyj-elity-sejchas-raskryt/" title="Постоянная ссылка на Тайный замысел всемирный элиты сейчас раскрыт" class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/tajnyj-zamysel-vsemirnyj-elity-sejchas-raskryt/" title="Постоянная ссылка на Тайный замысел всемирный элиты сейчас раскрыт" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(85,30,42)'></div><span>Тайный замысел всемирный элиты сейчас раскрыт</span></a></li>										<li><a href="http://nlonews.ru/slavjano-arijskie-vedy-atlantida-vedy/" title="Постоянная ссылка на Славяно-Арийские Веды Атлантида. Веды читать на русском" class='img'><img src='http://nlonews.ru/wp-content/themes/photopress/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://nlonews.ru/slavjano-arijskie-vedy-atlantida-vedy/" title="Постоянная ссылка на Славяно-Арийские Веды Атлантида. Веды читать на русском" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(110,137,53)'></div><span>Славяно-Арийские Веды Атлантида. Веды читать на русском</span></a></li>					</ul></div>	 <div class='pagination'>
			</div>

 </div><!-- #content -->  
    </div>
</div>
<div id='content-bottom' class='container'></div>
<div id='footer'>
		<div class='container clearfix'>
				<div class='footer-widgets-container'><div class='footer-widgets'>
			<div class='widgetf'>
								<div><div class="caption"><h3>Calendar</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Март 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://nlonews.ru/2019/02/">&laquo; Фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td id="today">12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div>							</div>
			
			<div class='widgetf'>
								<a href="http://nlonews.ru/tag/Aktivnost/" class="tag-cloud-link tag-link-392 tag-link-position-1" style="font-size: 14.3pt;" aria-label="Активность (2 пост)">Активность</a>
<a href="http://nlonews.ru/tag/Apokalipsisa/" class="tag-cloud-link tag-link-1375 tag-link-position-2" style="font-size: 14.3pt;" aria-label="Апокалипсиса (2 пост)">Апокалипсиса</a>
<a href="http://nlonews.ru/tag/Astronomy/" class="tag-cloud-link tag-link-1460 tag-link-position-3" style="font-size: 14.3pt;" aria-label="Астрономы (2 пост)">Астрономы</a>
<a href="http://nlonews.ru/tag/Vlasti/" class="tag-cloud-link tag-link-1406 tag-link-position-4" style="font-size: 14.3pt;" aria-label="Власти (2 пост)">Власти</a>
<a href="http://nlonews.ru/tag/Drevnie/" class="tag-cloud-link tag-link-1035 tag-link-position-5" style="font-size: 22pt;" aria-label="Древние (4 пост)">Древние</a>
<a href="http://nlonews.ru/tag/Zagadki/" class="tag-cloud-link tag-link-13 tag-link-position-6" style="font-size: 8pt;" aria-label="Загадки (1 пост)">Загадки</a>
<a href="http://nlonews.ru/tag/Katastrofa/" class="tag-cloud-link tag-link-907 tag-link-position-7" style="font-size: 14.3pt;" aria-label="Катастрофа (2 пост)">Катастрофа</a>
<a href="http://nlonews.ru/tag/Kol-co/" class="tag-cloud-link tag-link-1898 tag-link-position-8" style="font-size: 14.3pt;" aria-label="Кольцо (2 пост)">Кольцо</a>
<a href="http://nlonews.ru/tag/Kosmicheskiiy/" class="tag-cloud-link tag-link-635 tag-link-position-9" style="font-size: 14.3pt;" aria-label="Космический (2 пост)">Космический</a>
<a href="http://nlonews.ru/tag/Mishel/" class="tag-cloud-link tag-link-5390 tag-link-position-10" style="font-size: 8pt;" aria-label="Мишель (1 пост)">Мишель</a>
<a href="http://nlonews.ru/tag/Naiydeny/" class="tag-cloud-link tag-link-2054 tag-link-position-11" style="font-size: 8pt;" aria-label="Найдены (1 пост)">Найдены</a>
<a href="http://nlonews.ru/tag/Ogromnyiy/" class="tag-cloud-link tag-link-273 tag-link-position-12" style="font-size: 8pt;" aria-label="Огромный (1 пост)">Огромный</a>
<a href="http://nlonews.ru/tag/Planet/" class="tag-cloud-link tag-link-437 tag-link-position-13" style="font-size: 14.3pt;" aria-label="Планет (2 пост)">Планет</a>
<a href="http://nlonews.ru/tag/Rossii/" class="tag-cloud-link tag-link-466 tag-link-position-14" style="font-size: 18.5pt;" aria-label="России (3 пост)">России</a>
<a href="http://nlonews.ru/tag/Severo-Kuril-sk/" class="tag-cloud-link tag-link-6658 tag-link-position-15" style="font-size: 8pt;" aria-label="Северо-Курильск (1 пост)">Северо-Курильск</a>
<a href="http://nlonews.ru/tag/Hebbronvill/" class="tag-cloud-link tag-link-10429 tag-link-position-16" style="font-size: 14.3pt;" aria-label="Хеббронвилл (2 пост)">Хеббронвилл</a>
<a href="http://nlonews.ru/tag/Chapman/" class="tag-cloud-link tag-link-1068 tag-link-position-17" style="font-size: 14.3pt;" aria-label="Чапман (2 пост)">Чапман</a>
<a href="http://nlonews.ru/tag/Encelada/" class="tag-cloud-link tag-link-2710 tag-link-position-18" style="font-size: 14.3pt;" aria-label="Энцелада (2 пост)">Энцелада</a>
<a href="http://nlonews.ru/tag/vokrug/" class="tag-cloud-link tag-link-675 tag-link-position-19" style="font-size: 14.3pt;" aria-label="вокруг (2 пост)">вокруг</a>
<a href="http://nlonews.ru/tag/vremeni/" class="tag-cloud-link tag-link-1105 tag-link-position-20" style="font-size: 14.3pt;" aria-label="времени (2 пост)">времени</a>
<a href="http://nlonews.ru/tag/global-noiy/" class="tag-cloud-link tag-link-1037 tag-link-position-21" style="font-size: 8pt;" aria-label="глобальной (1 пост)">глобальной</a>
<a href="http://nlonews.ru/tag/gomoseksualist/" class="tag-cloud-link tag-link-5389 tag-link-position-22" style="font-size: 8pt;" aria-label="гомосексуалист (1 пост)">гомосексуалист</a>
<a href="http://nlonews.ru/tag/gorodka/" class="tag-cloud-link tag-link-10428 tag-link-position-23" style="font-size: 14.3pt;" aria-label="городка (2 пост)">городка</a>
<a href="http://nlonews.ru/tag/drevnego/" class="tag-cloud-link tag-link-2055 tag-link-position-24" style="font-size: 14.3pt;" aria-label="древнего (2 пост)">древнего</a>
<a href="http://nlonews.ru/tag/zvezda/" class="tag-cloud-link tag-link-2694 tag-link-position-25" style="font-size: 18.5pt;" aria-label="звезда (3 пост)">звезда</a>
<a href="http://nlonews.ru/tag/zviezdy/" class="tag-cloud-link tag-link-1159 tag-link-position-26" style="font-size: 14.3pt;" aria-label="звёзды (2 пост)">звёзды</a>
<a href="http://nlonews.ru/tag/inoplanetyan/" class="tag-cloud-link tag-link-378 tag-link-position-27" style="font-size: 18.5pt;" aria-label="инопланетян (3 пост)">инопланетян</a>
<a href="http://nlonews.ru/tag/inoplanetyane/" class="tag-cloud-link tag-link-125 tag-link-position-28" style="font-size: 14.3pt;" aria-label="инопланетяне (2 пост)">инопланетяне</a>
<a href="http://nlonews.ru/tag/istorii/" class="tag-cloud-link tag-link-14 tag-link-position-29" style="font-size: 8pt;" aria-label="истории (1 пост)">истории</a>
<a href="http://nlonews.ru/tag/neobychnaya/" class="tag-cloud-link tag-link-5741 tag-link-position-30" style="font-size: 14.3pt;" aria-label="необычная (2 пост)">необычная</a>
<a href="http://nlonews.ru/tag/oblasti/" class="tag-cloud-link tag-link-489 tag-link-position-31" style="font-size: 14.3pt;" aria-label="области (2 пост)">области</a>
<a href="http://nlonews.ru/tag/otkryt/" class="tag-cloud-link tag-link-2829 tag-link-position-32" style="font-size: 8pt;" aria-label="открыт (1 пост)">открыт</a>
<a href="http://nlonews.ru/tag/padenie/" class="tag-cloud-link tag-link-514 tag-link-position-33" style="font-size: 8pt;" aria-label="падение (1 пост)">падение</a>
<a href="http://nlonews.ru/tag/pereselyat-sya/" class="tag-cloud-link tag-link-7937 tag-link-position-34" style="font-size: 8pt;" aria-label="переселяться (1 пост)">переселяться</a>
<a href="http://nlonews.ru/tag/priblizhaetsya/" class="tag-cloud-link tag-link-2544 tag-link-position-35" style="font-size: 18.5pt;" aria-label="приближается (3 пост)">приближается</a>
<a href="http://nlonews.ru/tag/protiv/" class="tag-cloud-link tag-link-192 tag-link-position-36" style="font-size: 14.3pt;" aria-label="против (2 пост)">против</a>
<a href="http://nlonews.ru/tag/proshloe/" class="tag-cloud-link tag-link-3329 tag-link-position-37" style="font-size: 8pt;" aria-label="прошлое (1 пост)">прошлое</a>
<a href="http://nlonews.ru/tag/pyl-nyh/" class="tag-cloud-link tag-link-7935 tag-link-position-38" style="font-size: 8pt;" aria-label="пыльных (1 пост)">пыльных</a>
<a href="http://nlonews.ru/tag/real-nost/" class="tag-cloud-link tag-link-909 tag-link-position-39" style="font-size: 14.3pt;" aria-label="реальность (2 пост)">реальность</a>
<a href="http://nlonews.ru/tag/sekretnyh/" class="tag-cloud-link tag-link-381 tag-link-position-40" style="font-size: 14.3pt;" aria-label="секретных (2 пост)">секретных</a>
<a href="http://nlonews.ru/tag/specsluzhb/" class="tag-cloud-link tag-link-780 tag-link-position-41" style="font-size: 8pt;" aria-label="спецслужб (1 пост)">спецслужб</a>
<a href="http://nlonews.ru/tag/strannoiy/" class="tag-cloud-link tag-link-1026 tag-link-position-42" style="font-size: 8pt;" aria-label="странной (1 пост)">странной</a>
<a href="http://nlonews.ru/tag/schitayut/" class="tag-cloud-link tag-link-4351 tag-link-position-43" style="font-size: 8pt;" aria-label="считают (1 пост)">считают</a>
<a href="http://nlonews.ru/tag/tropinkah/" class="tag-cloud-link tag-link-7936 tag-link-position-44" style="font-size: 8pt;" aria-label="тропинках (1 пост)">тропинках</a>
<a href="http://nlonews.ru/tag/uroven/" class="tag-cloud-link tag-link-4860 tag-link-position-45" style="font-size: 8pt;" aria-label="уровень (1 пост)">уровень</a>							</div>
			
			<div class='widgetf widgetf_last'>
								<div><div class="caption"><h3>SMThemes</h3></div>			<div class="textwidget">Smart free Wordpress themes on SMT Framework</div>
		</div>							</div>
		</div></div>
				<div class='footer_txt'>
			Copyright &copy; 2019  <a href="http://nlonews.ru">NloNews.ru что от нас скрывают</a> - NloNews.ru 
				
				
		</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/nlonews.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/nlonews.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://nlonews.ru/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/nlonews.ru\/wp-admin\/admin-ajax.php","post_id":"42822"};
/* ]]> */
</script>
<script type="text/javascript">head.js({"comment-reply": "http://nlonews.ru/wp-includes/js/comment-reply.min.js?ver=5.0.3"},{"wp-postratings": "http://nlonews.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2"},{"wp-postviews-cache": "http://nlonews.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68"},{"wp-embed": "http://nlonews.ru/wp-includes/js/wp-embed.min.js?ver=5.0.3"},{"akismet-form": "http://nlonews.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1"});</script></div>
</div>
</body>
</html>?>